<!DOCTYPE html>
<html>
<head>
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"a95c590dfd","applicationID":"105151201","transactionName":"cQtaQkpZVQoHExhXW1EMUVtBGUkHBQREGURaC0M=","queueTime":0,"applicationTime":281,"agent":""}</script>
<script>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</script>
  <title>Weshalb kassiert der Staat eigentlich Kirchensteuern? - brand eins online</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="created" content="2018-10-04 11:26:01 +0200" />
  <meta name="robots" content="index, follow" />
  <meta name="description" content="Staat und Kirche sind in Deutschland klar getrennt. Was sie nicht daran hindert, freundlich miteinander zu kooperieren. Eine erstaunliche..." lang="de" />
  
  
  <link href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2010/lebensplanung/weshalb-kassiert-der-staat-eigentlich-kirchensteuern" rel="canonical" />

          <meta property="og:title" content="Weshalb kassiert der Staat eigentlich Kirchensteuern? - brand eins online" />
      <meta property="og:description" content="Staat und Kirche sind in Deutschland klar getrennt. Was sie nicht daran hindert, freundlich miteinander zu kooperieren. Eine erstaunliche Geschäftsbeziehung." />
      <meta property="og:image" content="https://www.brandeins.de/pictures/W1siZiIsIjIwMTgvMDIvMDYvMXlobWRid3I2el8wMTRfYjFfMDRfMTBfZ3V0ZV9mcmFnZS5qcGciXSxbInAiLCJlbmNvZGUiLCJqcGVnIiwiLXF1YWxpdHkgODUiXV0.jpeg?sha=a8fd0953aad580ed" />
      <meta property="og:url" content="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2010/lebensplanung/weshalb-kassiert-der-staat-eigentlich-kirchensteuern" />

  <script src="/assets/modernizr.custom-c7b54292d7b62f4f9ef66aabcd643c0a6a4a95a5330199523846314825e86bd2.js"></script>
  <script src="/assets/application-0823529c3883dbaff328e1d029fd97942176250f76d500102e76ef117063a409.js"></script>
  <script src="/assets/cookieconsent-423e8e530a18cf2654dda21fde98a5a52b1d79867eae9e149a788a01c8580a07.js"></script>
  <script src="https://player.vimeo.com/api/player.js"></script>
  <script src="https://www.google.com/recaptcha/api.js" async defer></script>

    <!-- IQ Banner Ad Controller -->
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript" src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script type="text/javascript">
  var iqd_mode = (function() {
    var dm = window.location.href.toLowerCase();
    return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
  })();
  var mobile = "";
  if (window.Brandeins.isMobile) { mobile = "_mob"; }
  document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_brandeins' + mobile + '/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
</script>

    <script src="/assets/ads-11dc60ca99e55a379de0136d1cc9bedbb8c6e700f582d2d65a08ea04816f0c9e.js"></script>

    <link rel="stylesheet" media="all" href="/assets/brandeins_de-ecc4bc376a1708dbe9d8c7e300238c22100c8471044376d73d5bba68e65ee83e.css" />

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Eu5riuQpmr7OQaySXEc8alh8tB2Mws3on58Bc17hjCpOm2SRxZ/Y9I2770LXrCqoUMo63yWWgK6P9WNra8+P8Q==" />
  <!-- SZM VERSION="2.0" -->
    <script src="https://script.ioam.de/iam.js"></script>
  <!-- Fav-Icons -->
  <link rel="apple-touch-icon" sizes="57x57" href="/images/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/images/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/images/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/images/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/images/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/images/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/images/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/images/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="/images/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/images/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="/images/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/images/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/images/manifest.json">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="/images/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  
</head>
<body id="default" class="kiosk_article_page">
  <!-- SZM VERSION="2.0" -->
    <script type="text/javascript">
  var iam_data = {
    "cp":"BRA_DE_magazine", // code
    "co":"kommentar" // comment
    };

  if (window.Brandeins.isMobile) {
    $.extend(iam_data, {
      "st":"mobzeit", // site/domain
      "sv":"mo" // Es wird eine Befragungseinladung ausgeliefert
    });
  } else {
    $.extend(iam_data, {
      "st":"zeitonl", // site/domain
      "sv":"in" // Es wird eine Befragungseinladung ausgeliefert
    });
  }
  iom.c(iam_data);
</script>

  <!--/SZM -->

  <header class="brandeins.de">
  <div class="container">
    <div class="row">
      <div class="col-xs-12">
        <div class="top-header text-xsmall desktop-only">
            <ul class="global-menu">
      <li id="link_94270" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/abo">Abo</a>
</li>  <li id="link_94271" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/anzeigen">Anzeigen</a>
</li>  <li id="link_94272" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/corporate-publishing">Corporate Publishing</a>
</li>  <li id="link_94273" class="link">
    <a title="" data-link-target="" href="https://www.brandeinssafari.de/">brand eins safari</a>
</li>  <li id="link_112341" class="link">
    <a title="" data-link-target="" href="https://www.brandeins-stiftung.de/">Stiftung</a>
</li>
  </ul>



            <div class="zeit-partner">
  <span class="text-xxsmall">Partner von </span>
  <a class="zeit-partner__logo" title="https://www.zeit.de" href="https://www.zeit.de">
    <span>Zeit Online</span>
    <img src="/assets/Logo_Zeit_Online_2017-4257a9c8e411069c276f2fe40f4de63deadb1361f81ddb651a3cb622922f9bad.svg" alt="Logo zeit online 2017" />
</a></div>


            <ul class="user-menu">

    <li>
      <a class="login-link icon icon_account-small" href="https://www.brandeins.de/users/sign_in">Anmelden</a>

      <div class="flyout flyout_login text-small text-negative text-sans-serif desktop-only">

  <form action="https://www.brandeins.de/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="d2DFGTXfbiUYCJTU6K5X3i0O6yf4LennyJb2ismAXrArFcoCFGksb1vy1wRjRUEcJbhl5VF5pKHY/JSS/K5daw==" />
    <div class="form-group">
      <input tabindex="1" class="form-control" id="flyout_user_login" placeholder="Benutzername oder E-Mail" type="text" name="user[login]" />
    </div>

    <div class="form-group">
      <input autocomplete="off" tabindex="2" class="form-control" id="flyout_user_password" placeholder="Passwort" type="password" name="user[password]" />
    </div>

    <div class="checkbox">
      <label>
        <input name="user[remember_me]" type="hidden" value="0" /><input id="remember_me_flyout" type="checkbox" value="1" name="user[remember_me]" />
        Auf diesem Gerät speichern
</label>    </div>

    <button name="button" type="submit" class="btn btn-success btn_full-width">Anmelden</button>

    <a href="https://www.brandeins.de/users/password/new">Passwort vergessen?</a>

    <div class="registration-link">
      <p>Sie haben noch kein Konto bei uns?</p>
      <a href="https://www.brandeins.de/users/sign_up">Registrieren</a>
    </div>
</form>
</div>


    </li>

    <li class="link-to-cart">
      <a class="icon icon_cart-small" href="https://kiosk.brandeins.de/cart">
        Warenkorb 
</a>      <div class="flyout text-sans-serif flyout_cart">

  <div class="summary">
    <p class="line-items-count">0 Produkte</p>
    <p class="total-price">0,00 € </p>
  </div>


  <a class="btn btn-on-dark-bg" href="https://www.brandeins.de/cart">Zum Warenkorb</a>
</div>

    </li>
</ul>

        </div>
          <div class="search-bar mobile-only">
            <form id="search-form mobile" class="search-box" autocomplete="off" action="/suche" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="search" name="term" id="search-bar mobile" class="form-control" />
  <input type="submit" value="">
</form><div class="btn btn-default btn_close">
  Schließen
</div>

          </div>

        <div class="logo">
          <a title="Startseite" href="https://brandeins.de">Start</a>
        </div>
          <div class="mobile-only">
              <div class="zeit-partner">
  <span class="text-xxsmall">Partner von </span>
  <a class="zeit-partner__logo" title="https://www.zeit.de" href="https://www.zeit.de">
    <span>Zeit Online</span>
    <img src="/assets/Logo_Zeit_Online_2017-4257a9c8e411069c276f2fe40f4de63deadb1361f81ddb651a3cb622922f9bad.svg" alt="Logo zeit online 2017" />
</a></div>

          </div>
            <div class="mobile-nav mobile-only">
              <ul>
                <li class="icon icon_search">
                </li>

                  <li class="icon icon_cart">
                      <a href="https://kiosk.brandeins.de/cart">
                        <span class="icon icon_cart"></span>
</a>                  </li>
              </ul>
            </div>

        <div class="nav-trigger icon icon_menu"></div>
      </div>
    </div>
  </div>
</header>


    <div class="navigation">

    <div class="mobile-only">
      <ul class="user-menu">

    <li>
      <a class="login-link icon icon_account-small" href="https://www.brandeins.de/users/sign_in">Anmelden</a>
    </li>

    <li class="link-to-cart">
      <a class="icon icon_cart-small" href="https://kiosk.brandeins.de/cart">
        Warenkorb 
</a>    </li>
</ul>

    </div>

  <div class="container">
      <div class="search-bar desktop-only">
        <form id="search-form desktop" class="search-box" autocomplete="off" action="/suche" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="search" name="term" id="search-bar desktop" class="form-control" />
  <input type="submit" value="">
</form><div class="btn btn-default btn_close">
  Schließen
</div>

        <div class="btn btn-default btn_close">
          Schließen
        </div>
      </div>
      <ul class="main-menu">
          <li id="main_nav_link_94276" class="main-menu-item">
    <a title="" data-link-target="" href="https://www.brandeins.de/magazine">Magazine</a>
      <div class="navigation-flyout">
        <div class="navigation-flyout__wrapper">
            <div class="navigation-flyout__element">
                <div id="submenu_94280" class="submenu">    <ul>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin">brand eins Wirtschaftsmagazin</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/magazine/brand-eins-thema">brand eins Thema</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/magazine/brand-eins-edition">edition brand eins</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/magazine/brand-eins-neuland">brand eins Neuland</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/magazine/apps">Unsere Apps</a></span></li>
</ul>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_94289" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/reste"><img src="/pictures/W1siZiIsIjIwMTgvMDkvMjcvN2xxOTExaXAwZ19iMV90aXRlbF8xMF8xOF9yZ2JfZ2VyYWhtdC5wbmciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/brand%20eins%2010-2018.png?sha=8c3de0e436cb43b4" /></a>
    <h5><a class="external" href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/mobilitaet">brand eins 10/2018</a><br><span class="text-xsmall" style="color: #808080;">Schwerpunkt: Reste</span></h5>
<p><span class="button-link"><a class="external" href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/reste"><span style="color: #808080;">Lesen</span></a></span><span class="text-xsmall" style="color: #808080;"><br></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_94292" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/consulting-2018"><img src="/pictures/W1siZiIsIjIwMTgvMDQvMTIvOHYyNWdycmt1ZV9Db25zdWx0aW5nXzIwMThfZ2VyYWhtdC5qcGciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Consulting%202018%20gerahmt.jpg?sha=2ce676efbd49922a" /></a>
    <h5>brand eins Thema<br><span class="text-xsmall" style="color: #808080;">Consulting 2018</span></h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link"><a class="external" href="https://www.brandeins.de/consulting-2018">Lesen</a></span><br></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97088" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/magazine/brand-eins-edition/grundeinkommen"><img src="/pictures/W1siZiIsIjIwMTgvMDEvMjIvNWg5NXMwY3hneV9icmFuZGVpbnNfRWRpdGlvbl9HcnVuZGVpbmtvbW1lbi5wbmciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Grundeinkommen.png?sha=c03ee1137a24c1fc" /></a>
    <h5>edition brand eins<br><span class="text-xsmall" style="color: #808080;">Grundeinkommen</span></h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link"><a class="internal" href="https://www.brandeins.de/magazine/brand-eins-edition/grundeinkommen">Lesen</a></span><br></span></p>
</div>
            </div>
        </div>
      </div>
</li>  <li id="main_nav_link_94277" class="main-menu-item">
    <a title="" data-link-target="" href="https://www.brandeins.de/zugabe">Zugabe</a>
      <div class="navigation-flyout">
        <div class="navigation-flyout__wrapper">
            <div class="navigation-flyout__element">
                <div id="submenu_94281" class="submenu">    <ul>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/zugabe/rubriken">Rubriken</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/zugabe/karten">Karten</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/zugabe/brand-eins-zum-hoeren">Podcast</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/zugabe/video">Video</a></span></li>
<li><span style="white-space: normal;"><a class="external" href="https://international.brandeins.de">Read us in English</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="/zukunftsabo">Zukunftsabo</a></span></li>
</ul>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97225" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/zugabe/karten"><img src="/pictures/W1siZiIsIjIwMTgvMDIvMTIvN2kxYTN6emRsNV9OYXZpZ2F0aW9uX0thcnRlbi5wbmciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Navigation%20Karten.png?sha=7fc9e7b364572940" /></a>
    <h5>Interaktive Karten</h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link"><a class="internal" href="https://www.brandeins.de/zugabe/karten">Lesen</a></span></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97226" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/zugabe/rubriken/leichte-sprache"><img src="/pictures/W1siZiIsIjIwMTgvMDIvMTIvNHp0eDI1ajZwdF9OYXZpZ2F0aW9uX1J1YnJpa19MZWljaHRlX1NwcmFjaGUucG5nIl0sWyJwIiwidGh1bWIiLCIyMDB4MjAwXHUwMDNlIl1d/Navigation%20Rubrik%20Leichte%20Sprache.png?sha=903b4524f0078ebc" /></a>
    <h5>Leichte Sprache</h5>
<p><span class="button-link text-xsmall"><a class="internal" href="https://www.brandeins.de/zugabe/rubriken/leichte-sprache">Lesen</a></span> </p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97202" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="/zukunftsabo"><img src="/pictures/W1siZiIsIjIwMTgvMDgvMTQvOHFyZTBkbGhndl9adWt1bmZ0c2Fib19LYWNoZWxfTmF2aWdhdGlvbl8wMi5wbmciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Zukunftsabo_Kachel_Navi.png?sha=0fc58a6b2559b553" /></a>
    <h5>Das Zukunftsabo</h5>
<p><span class="button-link"><a class="internal" href="/zukunftsabo">Mehr</a></span></p>
</div>
            </div>
        </div>
      </div>
</li>  <li id="main_nav_link_94278" class="main-menu-item">
    <a title="" data-link-target="" href="https://www.brandeins.de/konferenzen">Konferenz</a>
      <div class="navigation-flyout">
        <div class="navigation-flyout__wrapper">
            <div class="navigation-flyout__element">
                <div id="submenu_94282" class="submenu">    <ul>
<li><a class="internal" href="https://www.brandeins.de/konferenzen/zukunftskonferenz">Zukunftskonferenz</a></li>
<li><a class="external" href="https://www.brandeins.de/zukunftskonferenz/gaestebereich">Gästebereich</a></li>
<li><a class="internal" href="/zukunftskonferenz/rueckblick">Rückblicke</a></li>
<li><a class="external" href="https://kiosk.brandeins.de/t/brand-eins-wissen/konferenzen/zukunftskonferenz-2019">Tickets</a></li>
<li><a class="external" href="https://www.brandeins.de/zukunftsabo/live">Zukunftsabo LIVE</a></li>
</ul>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97203" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/zukunftsabo/live"><img src="/pictures/W1siZiIsIjIwMTgvMDkvMTMvM2QycWdiZHpxcV8wMV9MaXZlLlBORyJdLFsicCIsInRodW1iIiwiMjAweDIwMFx1MDAzZSJdXQ/01%20Live.PNG?sha=2303e1a29d137ae6" /></a>
    <h5>Zukunftsabo LIVE<br><span class="text-xsmall" style="color: #808080;">25. Oktober 2018</span></h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link"><a class="external" href="https://www.brandeins.de/zukunftsabo/live">Mehr</a></span><br></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_94295" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/konferenzen/zukunftskonferenz"><img src="/pictures/W1siZiIsIjIwMTgvMDYvMjYvNzVkODNqM2NsNF9OYXZpZ2F0aW9uXzUuanBnIl0sWyJwIiwidGh1bWIiLCIyMDB4MjAwXHUwMDNlIl0sWyJwIiwiZW5jb2RlIiwianBlZyIsIi1xdWFsaXR5IDg1Il1d/Navigation%205.jpeg?sha=e5c1e7285afb709d" /></a>
    <h5>Zukunftskonferenz<br><span class="text-xsmall" style="color: #808080;">17. Mai 2018 </span></h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link"><a class="internal" href="https://www.brandeins.de/konferenzen/zukunftskonferenz">Mehr</a></span><br></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97089" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://kiosk.brandeins.de/t/brand-eins-wissen/konferenzen/zukunftskonferenz-2019"><img src="/pictures/W1siZiIsIjIwMTgvMDYvMjYvOHY5b21seWdjZl9OYXZpZ2F0aW9uX3RpY2tldHMuanBnIl0sWyJwIiwidGh1bWIiLCIyMDB4MjAwXHUwMDNlIl0sWyJwIiwiZW5jb2RlIiwianBlZyIsIi1xdWFsaXR5IDg1Il1d/Navigation%20tickets.jpeg?sha=72b77a93d2c399f3" /></a>
    <h5>Tickets<br><span class="text-xsmall" style="color: #808080;">23. Mai 2019</span></h5>
<p><span class="button-link" style="color: #808080;"><a class="external" href="https://kiosk.brandeins.de/t/brand-eins-wissen/konferenzen/zukunftskonferenz-2019">Kaufen</a></span></p>
</div>
            </div>
        </div>
      </div>
</li>  <li id="main_nav_link_94279" class="main-menu-item">
    <a title="" data-link-target="" href="https://kiosk.brandeins.de">Shop</a>
      <div class="navigation-flyout">
        <div class="navigation-flyout__wrapper">
            <div class="navigation-flyout__element">
                <div id="submenu_94283" class="submenu">    <ul>
<li><span style="white-space: normal;"><a class="external" href="https://kiosk.brandeins.de/t/brand-eins-verlag/abonnements">Abonnements<br></a><a class="external" href="https://kiosk.brandeins.de/t/brand-eins-verlag/print-einzelhefte">brand eins Wirtschaftsmagazin</a></span></li>
<li><span style="white-space: normal;"><a class="external" href="https://kiosk.brandeins.de/t/brand-eins-wissen/brand-eins-thema">brand eins Thema</a></span></li>
<li><span style="white-space: normal;"><a class="external" href="https://kiosk.brandeins.de/products/grundeinkommen">edition brand eins</a></span></li>
<li></li>
<li><span style="white-space: normal;"><a class="external" href="https://kiosk.brandeins.de/t/brand-eins-wissen/konferenzen">Konferenztickets</a></span></li>
</ul>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_99711" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://kiosk.brandeins.de/products/brand-eins-10-2018"><img src="/pictures/W1siZiIsIjIwMTgvMDkvMjcvOGltOTJqZjY5bl9iMV90aXRlbF8xMF8xOF9yZ2IuanBnIl0sWyJwIiwidGh1bWIiLCIyMDB4MjAwXHUwMDNlIl0sWyJwIiwiZW5jb2RlIiwianBlZyIsIi1xdWFsaXR5IDg1Il1d/b1%20titel%2010%2018%20rgb.jpeg?sha=e8b5aafb834deafe" /></a>
    <h5>brand eins 10/2018<br><span class="text-xsmall" style="color: #808080;">Schwerpunkt: Reste</span></h5>
<p><span class="cta-button"><a class="external" href="https://kiosk.brandeins.de/products/brand-eins-10-2018"><span style="color: #ffffff;">Kaufen</span></a></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_98675" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://kiosk.brandeins.de/t/brand-eins-wissen/brand-eins-thema/unternehmensberater"><img src="/pictures/W1siZiIsIjIwMTgvMDQvMTIvOHYyNWdycmt1ZV9Db25zdWx0aW5nXzIwMThfZ2VyYWhtdC5qcGciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Consulting%202018%20gerahmt.jpg?sha=2ce676efbd49922a" /></a>
    <h5>brand eins Thema<br><span class="text-xsmall" style="color: #808080;">Consulting 2018</span></h5>
<p><span class="cta-button" style="color: #ffffff;"><a class="external" style="color: #ffffff;" href="https://kiosk.brandeins.de/t/brand-eins-wissen/brand-eins-thema/unternehmensberater">Kaufen</a></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97205" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://kiosk.brandeins.de/products/grundeinkommen"><img src="/pictures/W1siZiIsIjIwMTgvMDEvMjIvNWg5NXMwY3hneV9icmFuZGVpbnNfRWRpdGlvbl9HcnVuZGVpbmtvbW1lbi5wbmciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Grundeinkommen.png?sha=c03ee1137a24c1fc" /></a>
    <h5>edition brand eins<br><span class="text-xsmall" style="color: #808080;">Grundeinkommen</span></h5>
<p><span class="cta-button" style="color: #ffffff;"><a class="external" style="color: #ffffff;" href="https://kiosk.brandeins.de/products/grundeinkommen">Kaufen</a></span></p>
</div>
            </div>
        </div>
      </div>
</li>
      </ul>
    <div class="mobile-only">
        <ul class="global-menu">
      <li id="link_94270" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/abo">Abo</a>
</li>  <li id="link_94271" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/anzeigen">Anzeigen</a>
</li>  <li id="link_94272" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/corporate-publishing">Corporate Publishing</a>
</li>  <li id="link_94273" class="link">
    <a title="" data-link-target="" href="https://www.brandeinssafari.de/">brand eins safari</a>
</li>  <li id="link_112341" class="link">
    <a title="" data-link-target="" href="https://www.brandeins-stiftung.de/">Stiftung</a>
</li>
  </ul>

    </div>
  </div>
</div>

<div class="nav-close icon icon_close"></div>

<div class='site-wrap'>
<main>
<!-- IQ Ad-Controller Initialization -->
    <script type="text/javascript">
      if (typeof AdController !== "undefined") {
        AdController.setPageInfo({
          $handle : "artikel",
          level2: "magazine",
          level3: "wirtschaftsmagazin",
          level4: "",
          keywords: "",
          tma: ""
        });

        try {
          AdController.stage();
        } catch(e) {}
      }
    </script>

    <script type="text/javascript">
      if (typeof AdController !== "undefined") {
        AdController.initialize();
      }
    </script>




<div class="banner container">
  <div class="banner__wrapper">
    <div data-ad-id-desktop="iqadtile3" data-ad-id-mobile="iqadtile1" class="iqadtile">
      <script type="text/javascript">
        if (typeof AdController !== undefined) {
          window.Brandeins.isMobile ? AdController.render("iqadtile1") : AdController.render("iqadtile3");
        }
      </script>
    </div>
  </div>
</div>


<div class="breadcrumbs-absolute">
  <div class="container breadcrumb-container hidden-xs">
  <div class="row">
    <nav id="breadcrumbs" class="col-md-12">
  <ol class="breadcrumb" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList">
    <li><a title="Startseite" href="https://brandeins.de">Start</a></li>
    
<li itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
  <span itemprop="item">
    <a class="first" title="Magazine" itemprop="url" href="/magazine">
      <span itemprop="name">Magazine</span>
</a>  </span>
</li>
<li itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
  <span itemprop="item">
    <a class="" title="Archiv: brand eins Wirtschaftsmagazin" itemprop="url" href="/magazine/brand-eins-wirtschaftsmagazin">
      <span itemprop="name">Archiv: brand eins</span>
</a>  </span>
</li>
<li itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
  <span itemprop="item">
    <a class="" title="2010" itemprop="url" href="/magazine/brand-eins-wirtschaftsmagazin/2010">
      <span itemprop="name">2010</span>
</a>  </span>
</li>
<li itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
  <span itemprop="item">
    <a class="" title="Wie weiter?" itemprop="url" href="/magazine/brand-eins-wirtschaftsmagazin/2010/lebensplanung">
      <span itemprop="name">Lebensplanung</span>
</a>  </span>
</li>
<li itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement" class="active">
  <span itemprop="item">
    <a class="last" title="Weshalb kassiert der Staat eigentlich Kirchensteuern?" itemprop="url" href="/magazine/brand-eins-wirtschaftsmagazin/2010/lebensplanung/weshalb-kassiert-der-staat-eigentlich-kirchensteuern">
      <span itemprop="name">Weshalb kassiert der Staat eigentlich Kirchensteuern?</span>
</a>  </span>
</li>
  </ol>
</nav>

  </div>
</div>

</div>
  <div id="article_intro_68460" class="article-intro clearfix">
  <div class="standard-layout">



    <div class="page-title__wrapper">
      <div class="container">
        <div class="row">
          <div class="page-title">
            <div class="page-title__content col-sm-10 col-sm-offset-1 col-md-7 has-title-picture">
              <div class="page-title__content__text">
                  <h1 class="title-headline" style="color: inherit;">
                    Weshalb kassiert der Staat eigentlich Kirchensteuern?
                  </h1>
                  <div class="title-text text-big">Staat und Kirche sind in Deutschland klar getrennt. Was sie nicht daran hindert, freundlich miteinander zu kooperieren. Eine erstaunliche Geschäftsbeziehung. </div>
                  <br />
                  <div class="article-author text-small">
                    Text: Harald Willenbrock<br> Illustration: Nadine Pfeifer
                  </div>
                  <br />
              </div>
                <div class="title-picture--standard">
                  <img src="/pictures/W1siZiIsIjIwMTgvMDIvMDYvMXlobWRid3I2el8wMTRfYjFfMDRfMTBfZ3V0ZV9mcmFnZS5qcGciXSxbInAiLCJjb252ZXJ0IiwiLWNyb3AgMHgwKzArMCAtcmVzaXplIDE4MDB4OTAwXHUwMDNlIl0sWyJwIiwiZW5jb2RlIiwianBlZyIsIi1xdWFsaXR5IDg1Il1d.jpeg?sha=dae879a91845d1ac" />
                </div>
            </div>
          </div>
        </div>
      </div>


      <br class="mobile-only" />
      <br class="mobile-only" />
      <section class="mobile-sharebuttons sharing--colored container mobile-only">
        <div class="row">
          <div class="col-xs-12">
            <div class="shariff" data-url="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2010/lebensplanung/weshalb-kassiert-der-staat-eigentlich-kirchensteuern" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;whatsapp&quot;]" data-lang="de"> </div>

          </div>
        </div>
      </section>

      <aside class="page-info-section row">
  <div class="page-info-section__wrapper col-xs-12 col-sm-10 col-sm-offset-1 col-md-offset-0 col-md-12 clearfix">
    <div class="row">
        <div class="thumbnail__wrapper col-xs-4 col-sm-5 col-md-12">
          <div class="thumb">
              <a href="https://kiosk.brandeins.de/products/brand-eins-heft-04-2010"><img src="/pictures/W1siZiIsIjIwMTUvMTAvMjMvNWdoMzVqdGh4OV9QbGFudW5nX0ZpbmFsXzA5XzA2X1RpdGVsXzAzdGltLmpwZyJdLFsicCIsInRodW1iIiwiMTAyeDEwMiJdXQ/Planung_Final_09-06%20Titel%2003tim.jpg.jpg?sha=258ac39186359297" alt="Planung final 09 06%20titel%2003tim.jpg" /></a>
          </div>
        </div>
        <div class="col-xs-12 desktop-only"><hr></div>
      <div class="text__wrapper col-xs-8 col-sm-7 col-md-12">

            <form class="form-inline" action="/orders/populate" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="G0BdgESDQzb/LfDcIYzabnGOKFRfu1T16ngUJ22KliRHNVKbZTUBfLzXswyqZ8yseTimlvbvGbP6EnY/WKSV/w==" />
              <input type="hidden" name="variant_id" id="variant_id" value="139" />
              <input type="hidden" name="quantity" id="quantity" value="1" class="quantity form-control input-lg" min="1" />
              <button name="button" type="submit" class="btn btn-default" id="add-to-cart-button">
                Ausgabe kaufen
</button></form>            <br class="mobile-only">

          <a class="btn-stroke btn" id="leserbrief" href="/reader_letters/new?page_id=8313&amp;product_id=139">Leserbrief schreiben</a>
          <br>
        <hr class="desktop-only">
        <div class="desktop-only">
          <div class="shariff" data-url="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2010/lebensplanung/weshalb-kassiert-der-staat-eigentlich-kirchensteuern" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;whatsapp&quot;]" data-lang="de"> </div>

        </div>
      </div>
    </div>
  </div>
</aside>

    </div>
  </div>
</div>
    <section id="textblock_68462" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <p>• Man muss ziemlich lange blättern, aber ganz hinten steht es klipp und klar: „Es besteht keine Staatskirche“, heißt es im Grundgesetz. Und: Der Staat habe sich in Glaubensangelegenheiten neutral zu verhalten. Niemand dürfe hierzulande wegen seiner Religion benachteiligt oder bevorzugt werden.</p><p>Dennoch muss jeder deutsche Steuerzahler in seiner Steuererklärung angeben, welcher Konfession er angehört. Finanzämter sammeln jährlich rund neun Milliarden Euro Steuern ein, um sie an die Kirchen zu verteilen. Weil sich diese Beiträge als Sonderausgabe voll absetzen lassen, verzichtet der Fiskus damit gleichzeitig auf etwa 3,8 Milliarden Euro eigene Einnahmen. Selbst ein überzeugter Atheist also, der nie eine Kirche betreten hat und bei Erwähnung des Namens Jesus spontan an den Ex-Freund von Madonna denkt, subventioniert auf diese Weise indirekt das klerikale System.<br />Warum?</p><p>Für eine Erklärung muss Christian Walter, Verfassungsrechtler an der Westfälischen Wilhelms-Universität Münster, weit ausholen. Genauer: bis tief ins Mittelalter. Damals finanzierten sich die kirchlichen Landesherren noch, indem sie von Grundbesitzern ein Zehntel ihrer Ernten und Einnahmen kassierten. Nachdem diese „Zehntpflichten“ infolge der Französischen Revolution abgeschafft, viele Kirchengüter beschlagnahmt und die Kirchen ihrer wichtigsten Einnahmequelle beraubt worden waren, boten die weltlichen Herrscher ihnen als Entschädigung ein Besteuerungsrecht an. Diese Tauschregel fand ihren Weg in die Weimarer Reichsverfassung und schließlich auch ins Grundgesetz. „Wir haben es hier also mit einer Spätfolge der Säkularisierung zu tun“, sagt Walter. Anders als in laizistischen Staaten wie Frankreich, wo die Kirchen wie jeder Kaninchenzüchterverein ihre Beiträge selbst eintreiben müssen, sind per Grundgesetz auch die christlichen Feiertage und der Religionsunterricht geschützt. Staatsrechtler bezeichnen dieses Sowohl-als-auch-Modell, das bislang jede Verfassungsbeschwerde unbeschadet überstanden hat, als „freundliche Kooperation“ oder „hinkende Trennung“.</p><p>Eine Missgeburt ist es nach Auffassung des Rechtswissenschaftlers nicht. „Die großen Religionsgemeinschaften gehören genauso zum kulturellen Erbe Deutschlands wie die Kirchengebäude zum Straßenbild, und diesen gesellschaftlichen Beitrag erkennt der Staat unter anderem mit dem Kirchensteuerprivileg an.“</p><p>So steckt die Evangelische Kirche 200 Millionen Euro im Jahr in ihre Kindergärten, hinzu kommen Unterstützungsleistungen für diakonische Einrichtungen und Schulen. Den Finanzämtern wiederum beschert ihr Inkasso-Job einen hübschen Nebenverdienst: Rund drei Prozent der Kirchensteuern behalten sie als Verwaltungsgebühr ein. Und auch die Seelsorge der Pfarrer und Pastoren, sagt Thomas Begrich, als Oberkirchenrat für die Finanzen der Evangelischen Kirche Deutschlands (EKD) zuständig, müsse man zu den sozialen Leistungen der Kirchen zählen. „Der Staat unterstützt die Kirchen, weil sie etwas Essenzielles für die Gesellschaft sind. Er fördert all das, was der Gesellschaft und ihrer Wohlfahrt dient, zum Beispiel auch Fußballvereine –&nbsp;auch wenn sich längst nicht jeder für Fußball interessiert.“</p><h2>Klerus und Politik sind bestens vernetzt</h2><p>Ein Fußballer muss aber, wenn er seinen Verein verlassen will, nicht persönlich beim Standesamt oder Amtsgericht erscheinen. Er wird auch nicht von Staats wegen belangt, falls er seinen Beitrag schuldig bleibt. Genau so ist es aber bei Kirchenmitgliedern. Und genau diese Privilegien sind es, die Ingrid Matthäus-Maier schon Anfang der siebziger Jahre in heiligen Zorn versetzt haben. Damals verfasste die FDP-Politikerin, die später zur SPD wechselte und der KfW-Bankengruppe vorstand, zusammen mit ihrer Parteikollegin Liselotte Funcke das „FDP Kirchenpapier“. Ihre Forderung nach sauberer Trennung von Kirche und Staat und Abschaffung der Kirchensteuer wurde später sogar ins Programm der Regierungspartei FDP übernommen. Und daraufhin offenbar vergessen.</p><p>„Die Verflechtung der Spitzen von Kirchen, Parteien und Gerichten hierzulande sind so eng, dass eine echte Trennung nicht einmal mehr ernsthaft diskutiert wird“, kritisiert Matthäus-Maier. Von der überzeugten Katholikin Andrea Nahles (SPD) bis zur Spitzen-Grünen Katrin Göring-Eckardt (im Nebenamt Präses der EKD-Synode) sind die Kirchen in Berlin bestens vernetzt. Hans-Jürgen Papier, in dessen Amtszeit als Präsident des Bundesverfassungsgerichts eine Klage gegen die umständlichen Modalitäten des Kirchenaustritts abgewiesen worden war, ist heute Vorsitzender der EKD-Kammer für öffentliche Verantwortung. Die mächtige Kirchenlobby, so Matthäus-Maier, habe unter anderem dafür gesorgt, dass das Kirchensteuerrecht mit der Wiedervereinigung auf die neuen Bundesländer ausgedehnt wurde, obwohl dort nur eine Minderheit einer Kirche angehöre. Und wer wisse schon, dass nur etwa zehn Prozent des Kirchgeldes für soziale Zwecke verwendet werde?</p><p>„Auf Dauer“, so ist die konfessionslose Liberale überzeugt, „werden sich die kirchlichen Privilegien nicht halten lassen. Entweder sie werden vom Europäischen Gerichtshof gekippt –&nbsp;oder sie erledigen sich früher oder später durch das Schrumpfen der Kirchen von selbst.“</p><p>Das aber fürchten die Kirchen wie den Gottseibeiuns. Denn eine eigene Steuerverwaltung fräße nach Schätzungen des Kirchenmanns Begrich gleich mal ein Fünftel der Steuereinnahmen auf. Zudem dürften sich viele ihre Mitgliedschaft zweimal überlegen, wenn sie statt einer geräuschlosen Abbuchung durchs Finanzamt künftig jedes Jahr einen eigenen Kirchensteuerbescheid zugestellt bekämen. Schon jetzt verlieren katholische und evangelische Kirche jedes Jahr rund 200.000 Beitragszahler.</p><p>Dafür wächst die Anhängerschar anderer Religionen, zum Beispiel dank muslimischer Einwanderer. Und genau darin liegt für Verfassungsrechtler Walter ein zeitgemäßer Nutzen der überkommenen „hinkenden Trennung“. Er hat kürzlich ein Gutachten für eine muslimische Lehrerin verfasst, die im Unterricht an einer nordrhein-westfälischen Schule ihr Kopftuch nicht tragen durfte; er plädiert für eine „tolerante, offene Beziehung zwischen den Weltanschauungen“. Genau wie für die beiden etablierten Kirchen müsse der Staat auch für die großen anderen Konfessionen Religionsunterricht an staatlichen Schulen und theologische Ausbildung an Universitäten ermöglichen. Das fördere nicht nur die Integration, sondern sei auch vom Grundgesetz so vorgesehen.</p><p>Deshalb ziehen deutsche Finanzämter heute nicht nur im Auftrag der beiden großen Kirchen, sondern auch der jüdischen Gemeinden, freireligiösen Gemeinschaften und der Unitarischen Religionsgemeinschaft Freier Protestanten Mitgliedsbeiträge ein. Im Prinzip kann jede Weltanschauung den Staat als Inkassobüro buchen –&nbsp;vorausgesetzt, sie ist als öffentlich-rechtliche Körperschaft anerkannt.</p><p>Genau das sind nach einem Urteil des Bundesverwaltungsgerichts neuerdings auch die Zeugen Jehovas. Dennoch wolle die Gemeinschaft auf das Einziehen von Kirchensteuern verzichten, erklärte ein Sprecher. Ihr gehe es lediglich um prinzipielle Gleichstellung und Erleichterungen im Alltag. Als anerkannte Körperschaft kann sie jetzt wie jede andere kurzfristig Steuervorteile nutzen. Auch wenn ihre Mitglieder langfristig an den Weltuntergang glauben.</p>
      </div>
    </div>
</section>
<div class="mobile-only sticky-sharebar sharing--colored">
  <div class="shariff" data-url="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2010/lebensplanung/weshalb-kassiert-der-staat-eigentlich-kirchensteuern" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;whatsapp&quot;]" data-lang="de"> </div>

</div>
<div class="mobile-only">
  <aside class="page-info-section row">
  <div class="page-info-section__wrapper col-xs-12 col-sm-10 col-sm-offset-1 col-md-offset-0 col-md-12 clearfix">
    <div class="row">
        <div class="thumbnail__wrapper col-xs-4 col-sm-5 col-md-12">
          <div class="thumb">
              <a href="https://kiosk.brandeins.de/products/brand-eins-heft-04-2010"><img src="/pictures/W1siZiIsIjIwMTUvMTAvMjMvNWdoMzVqdGh4OV9QbGFudW5nX0ZpbmFsXzA5XzA2X1RpdGVsXzAzdGltLmpwZyJdLFsicCIsInRodW1iIiwiMTAyeDEwMiJdXQ/Planung_Final_09-06%20Titel%2003tim.jpg.jpg?sha=258ac39186359297" alt="Planung final 09 06%20titel%2003tim.jpg" /></a>
          </div>
        </div>
        <div class="col-xs-12 desktop-only"><hr></div>
      <div class="text__wrapper col-xs-8 col-sm-7 col-md-12">

            <form class="form-inline" action="/orders/populate" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="PEhNeKPAgyn47SfqWGi2goOweiw16mLz9fauyrzl1eVgPUJjgnbBY7sXZDrTg6BAiwb07py+L7XlnMzSicvWPg==" />
              <input type="hidden" name="variant_id" id="variant_id" value="139" />
              <input type="hidden" name="quantity" id="quantity" value="1" class="quantity form-control input-lg" min="1" />
              <button name="button" type="submit" class="btn btn-default" id="add-to-cart-button">
                Ausgabe kaufen
</button></form>            <br class="mobile-only">

          <a class="btn-stroke btn" id="leserbrief" href="/reader_letters/new?page_id=8313&amp;product_id=139">Leserbrief schreiben</a>
          <br>
        <hr class="desktop-only">
        <div class="desktop-only">
          <div class="shariff" data-url="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2010/lebensplanung/weshalb-kassiert-der-staat-eigentlich-kirchensteuern" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;whatsapp&quot;]" data-lang="de"> </div>

        </div>
      </div>
    </div>
  </div>
</aside>

</div>

<div class="banner container">
  <div class="banner__wrapper">
    <div data-ad-id-desktop="iqadtile16" data-ad-id-mobile="iqadtile8" class="iqadtile">
      <script type="text/javascript">
        if (typeof AdController !== undefined) {
          window.Brandeins.isMobile ? AdController.render("iqadtile8") : AdController.render("iqadtile16");
        }
      </script>
    </div>
  </div>
</div>



</main>
  <footer>
    <a id="scrolltotop" href="#"></a>
    
    <div class="footer-links">
        <div id="footer_menu_145" class="footer_menu">    <div class="head"><a title="" data-link-target="" href="http://www.brandeins.de/impressum.html">Rechtliches</a></div>
    <ul>
        <li id="footer_menu_link_146" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/impressum.html">Impressum</a>
</li>
        <li id="footer_menu_link_147" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/agb/">AGB</a>
</li>
        <li id="footer_menu_link_144" class="footer_menu_link">    <a title="" data-link-target="" href="https://kiosk.brandeins.de/widerruf">Widerruf</a>
</li>
        <li id="footer_menu_link_97143" class="footer_menu_link">    <a title="" data-link-target="" href="https://kiosk.brandeins.de/lieferung">Versandkosten</a>
</li>
        <li id="footer_menu_link_148" class="footer_menu_link">    <a title="" data-link-target="" href="/datenschutz">Datenschutz</a>
</li>
        <li id="footer_menu_link_149" class="footer_menu_link">    <a title="" data-link-target="" href="/zitieren-verlinken">Zitieren &amp; Verlinken</a>
</li>
    </ul>
</div>  <div id="footer_menu_5023" class="footer_menu">    <div class="head"><a title="" data-link-target="" href="https://www.brandeins.de/ueber-brand-eins/philosophie">Über brand eins</a></div>
    <ul>
        <li id="footer_menu_link_97159" class="footer_menu_link">    <a title="" data-link-target="" href="/anzeigen/mediadaten">Mediadaten</a>
</li>
        <li id="footer_menu_link_5024" class="footer_menu_link">    <a title="" data-link-target="" href="/geschichte">Geschichte</a>
</li>
        <li id="footer_menu_link_5025" class="footer_menu_link">    <a title="" data-link-target="" href="/philosophie">Philosophie</a>
</li>
        <li id="footer_menu_link_5026" class="footer_menu_link">    <a title="" data-link-target="" href="/presse">Presse</a>
</li>
        <li id="footer_menu_link_5027" class="footer_menu_link">    <a title="" data-link-target="" href="/partner">Partner</a>
</li>
        <li id="footer_menu_link_5028" class="footer_menu_link">    <a title="" data-link-target="" href="/social-media">Social Media</a>
</li>
    </ul>
</div>  <div id="footer_menu_150" class="footer_menu">    <div class="head"><a title="" data-link-target="" href="http://www.brandeins.de/hilfe.html">Hilfe</a></div>
    <ul>
        <li id="footer_menu_link_151" class="footer_menu_link">    <a title="" data-link-target="" href="/hilfe/abonnement">Abonnement</a>
</li>
        <li id="footer_menu_link_152" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/hilfe/app.html">App</a>
</li>
        <li id="footer_menu_link_153" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/hilfe/audio">Audio</a>
</li>
        <li id="footer_menu_link_154" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/hilfe/online-kiosk">Shop</a>
</li>
    </ul>
</div>  <div id="footer_menu_155" class="footer_menu">    <div class="head"><a title="" data-link-target="" href="http://www.brandeins.de/kontakt.html">Kontakt</a></div>
    <ul>
        <li id="footer_menu_link_156" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/kontakt/medien-ag.html">Medien AG</a>
</li>
        <li id="footer_menu_link_157" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/kontakt/brand-eins-verlag.html">brand eins Verlag</a>
</li>
        <li id="footer_menu_link_158" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/kontakt/brand-eins-redaktion.html">brand eins Redaktion</a>
</li>
        <li id="footer_menu_link_159" class="footer_menu_link">    <a title="" data-link-target="" href="/corporate-publishing/wer-wir-sind">brand eins Wissen</a>
</li>
        <li id="footer_menu_link_160" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/kontakt/abo-service">Abo-Service</a>
</li>
        <li id="footer_menu_link_161" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/newsletter">Newsletter</a>
</li>
    </ul>
</div>
    </div>
    <div class="social-links text-right">
      <ul class="social">
  <li>
    <div class="footnote"><a href="http://www.syseleven.de" title="http://www.syseleven.de" target="_blank">Hosting</a> by Syseleven</div>
  </li>
    <li><a href="https://www.brandeins.de/hilfe/" title="Hilfe" class="help">Hilfe</a></li>
    <li><a href="https://www.brandeins.de/kontakt/" title="Schreiben Sie uns." class="contact">Schreiben Sie uns.</a></li>
</ul>

    </div>
  </footer>

</div>
<div class='off-canvas'>
<div class='off-canvas-close nav-close icon icon_close'></div>
</div>
<script src="/assets/shariff.min-a4d59d9f2be37ca39e3ede3e32b34f3a628fc29b9385a1e69369f0318262ffaa.js"></script>


  

      <script type="text/javascript">
      window.cookieconsent_options = {"message":"Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.","dismiss":"Einverstanden","learnMore":"Mehr zum Datenschutz","link":"http://www.brandeins.de/datenschutz/","theme":false};
    </script>


    

    <!-- Google Analytics -->
    <script type="text/javascript">
      var gaProperty = 'UA-31124795-1';
      var gaDisableStr = 'ga-disable-' + gaProperty;

      if (document.cookie.indexOf(gaDisableStr + '=true') > -1) {
        window[gaDisableStr] = true;
      }

      function gaOptout() {
        document.cookie = gaDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[gaDisableStr] = true;
      }

      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', gaProperty, 'auto');
      ga('set', 'anonymizeIp', true);
      
      ga('send', 'pageview');

      window.addEventListener("load", function(){
        var blocked = document.getElementById('5670721930') ? "No" : "Yes";

        if (typeof ga !=='undefined') {
          ga('send','event','Blocking Ads',blocked,{'nonInteraction':1});
        } else if (typeof _gaq !=='undefined') {
          _gaq.push(['_trackEvent','Blocking Ads',blocked,undefined,undefined,true]);
        }
      })
    </script>

    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
      n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
      document,'script','https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '221391244921053');
      fbq('track', "PageView");
      
    </script>
    <noscript>
      <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=221391244921053&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->

      <script type="text/javascript">
        if (typeof AdController !== 'undefined') {
          AdController.finalize(); //signalisiert AC, dass keine weiteren AdCall-Aufrufe auf dieser Seite folgen
        }
      </script>
</body></html>
