<!DOCTYPE html>
<html>
<head>
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"a95c590dfd","applicationID":"105151201","transactionName":"cQtaQkpZVQoHExhXW1EMUVtBGUkHBQREGURaC0M=","queueTime":0,"applicationTime":1494,"agent":""}</script>
<script>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</script>
  <title>McCann: Schwindel-Couture - brand eins online</title>
    <!-- Google Analytics -->
    <script type="text/javascript">
      var gaProperty = 'UA-31124795-1';
      var gaDisableStr = 'ga-disable-' + gaProperty;

      if (document.cookie.indexOf(gaDisableStr + '=true') > -1) {
        window[gaDisableStr] = true;
      }

      function gaOptout() {
        document.cookie = gaDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[gaDisableStr] = true;
      }

      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', gaProperty, 'auto');
      ga('set', 'anonymizeIp', true);
      ga('require', 'GTM-PXZ3W43'); // Google Optimize
      
      ga('send', 'pageview');

      window.addEventListener("load", function(){
        var blocked = document.getElementById('5670721930') ? "No" : "Yes";

        if (typeof ga !=='undefined') {
          ga('send','event','Blocking Ads',blocked,{'nonInteraction':1});
        } else if (typeof _gaq !=='undefined') {
          _gaq.push(['_trackEvent','Blocking Ads',blocked,undefined,undefined,true]);
        }
      })
    </script>

      <!-- Google Tag Manager -->
      <script type="text/javascript">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-582CR6G');
      </script>
      <!-- End Google Tag Manager -->

  <meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="pocket-site-verification" content="a51d0baac754294c04d35325c6ec10" />

  <meta name="created" content="2019-03-25 12:35:16 +0100" />
  <meta name="robots" content="index, follow" />
  <meta name="description" content="Die renommierte Agentur McCann kämpft mit einer preisgekrönten Kampagne gegen den Modekonzern Dior und für arme rumänische Schneider." lang="de" />
  
  
  <link href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2019/marketing/mccann-schwindel-couture" rel="canonical" />

    <meta property="og:title" content="McCann: Schwindel-Couture - brand eins online" />
  <meta property="og:description" content="Die renommierte Agentur McCann kämpft mit einer preisgekrönten Kampagne gegen den Modekonzern Dior und für arme rumänische Schneider. Eine Geschichte, zu wunderbar, um wahr zu sein." />
  <meta property="og:image" content="https://www.brandeins.de/pictures/W1siZiIsIjIwMTkvMDEvMzEvN2N0ZTI1eWp5N18wMjE5X0xpbmt2b3JzY2hhdV9iaWhvci5wbmciXV0/0219%20Linkvorschau%20bihor.png?sha=607228fcad6b2a1b" />
  <meta property="og:url" content="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2019/marketing/mccann-schwindel-couture?utm_source=zeit&amp;utm_medium=parkett" />

    <meta property="twitter:card" content="summary_large_image" />
  <meta property="twitter:site" content="@brandeins" />
  <meta property="twitter:title" content="McCann: Schwindel-Couture - brand eins online" />
  <meta property="twitter:description" content="Die renommierte Agentur McCann kämpft mit einer preisgekrönten Kampagne gegen den Modekonzern Dior und für arme rumänische Schneider. Eine Geschichte, zu wunderbar, um wahr zu sein." />
  <meta property="twitter:image" content="https://www.brandeins.de/pictures/W1siZiIsIjIwMTkvMDEvMzEvN2N0ZTI1eWp5N18wMjE5X0xpbmt2b3JzY2hhdV9iaWhvci5wbmciXV0/0219%20Linkvorschau%20bihor.png?sha=607228fcad6b2a1b" />
  <meta property="twitter:url" content="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2019/marketing/mccann-schwindel-couture?utm_source=zeit&amp;utm_medium=parkett" />

  <script src="/assets/modernizr.custom-c7b54292d7b62f4f9ef66aabcd643c0a6a4a95a5330199523846314825e86bd2.js"></script>
  <script src="/assets/application-656a62e98a0136e2ae58f66e5a0dc26f96be7a7b57d07fad7f9d29ca1346bfdc.js"></script>
  <script src="/assets/cookieconsent-423e8e530a18cf2654dda21fde98a5a52b1d79867eae9e149a788a01c8580a07.js"></script>
  <script src="https://player.vimeo.com/api/player.js"></script>
  <script src="https://www.google.com/recaptcha/api.js" async defer></script>

    <!-- IQ Banner Ad Controller -->
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript" src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script type="text/javascript">
  var iqd_mode = (function() {
    var dm = window.location.href.toLowerCase();
    return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
  })();
  var mobile = "";
  if (window.Brandeins.isMobile) { mobile = "_mob"; }
  document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_brandeins' + mobile + '/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
</script>

    <script src="/assets/ads-11dc60ca99e55a379de0136d1cc9bedbb8c6e700f582d2d65a08ea04816f0c9e.js"></script>

    <link rel="stylesheet" media="all" href="/assets/brandeins_de-4bea2968ed0244ea6d95693ce0c15c9c536a4623d614974e9711c712a726a9d3.css" />

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="11+t07pr+g+VqMoi6ygjoXGIg0gls1PqceVROPR8CoBAcIrtRbGTU/3w4pMMAgjhRjx85qKnvufBTmEx9qB3EA==" />
  <!-- SZM VERSION="2.0" -->
    <script src="https://script.ioam.de/iam.js"></script>
  <!-- Fav-Icons -->
  <link rel="apple-touch-icon" sizes="57x57" href="/images/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/images/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/images/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/images/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/images/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/images/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/images/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/images/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="/images/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/images/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="/images/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/images/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/images/manifest.json">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="/images/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  
</head>
<body id="default" class="kiosk_article_page">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
      <iframe height="0" src="https://www.googletagmanager.com/ns.html?id=GTM-582CR6G" style="display:none;visibility:hidden" width="0"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

  <!-- SZM VERSION="2.0" -->
    <script type="text/javascript">
  var iam_data = {
    "cp":"BRA_DE_magazine", // code
    "co":"kommentar" // comment
    };

  if (window.Brandeins.isMobile) {
    $.extend(iam_data, {
      "st":"mobzeit", // site/domain
      "sv":"mo" // Es wird eine Befragungseinladung ausgeliefert
    });
  } else {
    $.extend(iam_data, {
      "st":"zeitonl", // site/domain
      "sv":"in" // Es wird eine Befragungseinladung ausgeliefert
    });
  }
  iom.c(iam_data);
</script>

  <!--/SZM -->

  <header class="brandeins.de">
  <div class="container">
    <div class="row">
      <div class="col-xs-12">
        <div class="top-header text-xsmall desktop-only">
            <ul class="global-menu">
      <li id="link_94270" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/abo">Abo</a>
</li>  <li id="link_94271" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/anzeigen">Anzeigen</a>
</li>  <li id="link_94272" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/corporate-publishing">Corporate Publishing</a>
</li>  <li id="link_94273" class="link">
    <a title="" data-link-target="" href="/safari">brand eins safari</a>
</li>  <li id="link_112341" class="link">
    <a title="" data-link-target="" href="https://www.brandeins-stiftung.de/">Stiftung</a>
</li>
  </ul>



            <div class="zeit-partner">
  <span class="text-xxsmall">Partner von </span>
  <a class="zeit-partner__logo" title="https://www.zeit.de" href="https://www.zeit.de">
    <span>Zeit Online</span>
    <img src="/assets/Logo_Zeit_Online_2017-4257a9c8e411069c276f2fe40f4de63deadb1361f81ddb651a3cb622922f9bad.svg" alt="Logo zeit online 2017" />
</a></div>


            <ul class="user-menu">

    <li>
      <a class="login-link icon icon_account-small" href="https://www.brandeins.de/users/sign_in">Anmelden</a>

      <div class="flyout flyout_login text-small text-negative text-sans-serif desktop-only">

  <form action="https://www.brandeins.de/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="L65489DQVjEbtWk57rFhxlqFysh2l56AcXlU3NV/B0i4gV/NLwo/bXPtQYgJm0qGbTE1ZvGDc43B0mTV16N62A==" />
    <div class="form-group">
      <input tabindex="1" class="form-control" id="flyout_user_login" placeholder="Benutzername oder E-Mail" type="text" name="user[login]" />
    </div>

    <div class="form-group">
      <input autocomplete="off" tabindex="2" class="form-control" id="flyout_user_password" placeholder="Passwort" type="password" name="user[password]" />
    </div>

    <div class="checkbox">
      <label>
        <input name="user[remember_me]" type="hidden" value="0" /><input id="remember_me_flyout" type="checkbox" value="1" name="user[remember_me]" />
        Auf diesem Gerät speichern
</label>    </div>

    <button name="button" type="submit" class="btn btn-success btn_full-width">Anmelden</button>

    <a href="https://www.brandeins.de/users/password/new">Passwort vergessen?</a>

    <div class="registration-link">
      <p>Sie haben noch kein Konto bei uns?</p>
      <a href="https://www.brandeins.de/users/sign_up">Registrieren</a>
    </div>
</form>
</div>


    </li>

    <li class="link-to-cart">
      <a class="icon icon_cart-small" href="https://kiosk.brandeins.de/cart">
        Warenkorb 
</a>      <div class="flyout text-sans-serif flyout_cart">

  <div class="summary">
    <p class="line-items-count">0 Produkte</p>
    <p class="total-price">0,00 € </p>
  </div>


  <a class="btn btn-on-dark-bg" href="https://www.brandeins.de/cart">Zum Warenkorb</a>
</div>

    </li>
</ul>

        </div>
          <div class="search-bar mobile-only">
            <form id="search-form mobile" class="search-box" autocomplete="off" action="/suche" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="search" name="term" id="search-bar mobile" class="form-control" />
  <input type="submit" value="">
</form><div class="btn btn-default btn_close">
  Schließen
</div>

          </div>

        <div class="logo">
          <a title="Startseite" href="https://www.brandeins.de">Start</a>
        </div>
          <div class="mobile-only">
              <div class="zeit-partner">
  <span class="text-xxsmall">Partner von </span>
  <a class="zeit-partner__logo" title="https://www.zeit.de" href="https://www.zeit.de">
    <span>Zeit Online</span>
    <img src="/assets/Logo_Zeit_Online_2017-4257a9c8e411069c276f2fe40f4de63deadb1361f81ddb651a3cb622922f9bad.svg" alt="Logo zeit online 2017" />
</a></div>

          </div>
            <div class="mobile-nav mobile-only">
              <ul>
                <li class="icon icon_search">
                </li>

                  <li class="icon icon_cart">
                      <a href="https://kiosk.brandeins.de/cart">
                        <span class="icon icon_cart"></span>
</a>                  </li>
              </ul>
            </div>

        <div class="nav-trigger icon icon_menu"></div>
      </div>
    </div>
  </div>
</header>


    <div class="navigation">

    <div class="mobile-only">
      <ul class="user-menu">

    <li>
      <a class="login-link icon icon_account-small" href="https://www.brandeins.de/users/sign_in">Anmelden</a>
    </li>

    <li class="link-to-cart">
      <a class="icon icon_cart-small" href="https://kiosk.brandeins.de/cart">
        Warenkorb 
</a>    </li>
</ul>

    </div>

  <div class="container">
      <div class="search-bar desktop-only">
        <form id="search-form desktop" class="search-box" autocomplete="off" action="/suche" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="search" name="term" id="search-bar desktop" class="form-control" />
  <input type="submit" value="">
</form><div class="btn btn-default btn_close">
  Schließen
</div>

        <div class="btn btn-default btn_close">
          Schließen
        </div>
      </div>
      <ul class="main-menu">
          <li id="main_nav_link_94276" class="main-menu-item">
    <a title="" data-link-target="" href="https://www.brandeins.de/magazine">Magazine</a>
      <div class="navigation-flyout">
        <div class="navigation-flyout__wrapper">
            <div class="navigation-flyout__element">
                <div id="submenu_94280" class="submenu">    <ul>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin">brand eins Wirtschaftsmagazin</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/magazine/brand-eins-thema">brand eins Thema</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/magazine/brand-eins-edition">edition brand eins</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/magazine/brand-eins-neuland">brand eins Neuland</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/magazine/apps">Unsere App</a></span></li>
</ul>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_94289" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2019/digitalisierung"><img src="/pictures/W1siZiIsIjIwMTkvMDIvMjgvNXEwNHQyNDI1aV9CMV81MUxfVGl0ZWxfMDNfMTkuanBnIl0sWyJwIiwidGh1bWIiLCIyMDB4MjAwXHUwMDNlIl0sWyJwIiwiZW5jb2RlIiwianBlZyIsIi1xdWFsaXR5IDg1Il1d/B1%2051L%20Titel%2003%2019.jpeg?sha=6d2ba99141b11b18" /></a>
    <h5>brand eins 03/2019<br><span class="text-xsmall" style="color: #808080;">Digitalisierung</span></h5>
<p><span class="button-link"><a class="external" href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2019/digitalisierung"><span style="color: #000000;">Lesen</span></a></span><span class="text-xsmall" style="color: #808080;"><br></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97088" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/magazine/brand-eins-edition"><img src="/pictures/W1siZiIsIjIwMTkvMDEvMTQvNXFvY3hvZHJmdl9lZGl0aW9uXzAzX2NvdmVyX29obmVfcmFuZC5qcGciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXSxbInAiLCJlbmNvZGUiLCJqcGVnIiwiLXF1YWxpdHkgODUiXV0/edition%2003%20cover%20ohne%20rand.jpeg?sha=13c9d49db1eb39c2" /></a>
    <h5>edition brand eins<br><span class="text-xsmall" style="color: #808080;">Urbane Innovationen</span></h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link"><a class="external" href="https://www.brandeins.de/magazine/brand-eins-edition">Lesen</a></span><br></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_94292" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/magazine/brand-eins-thema/innovation-2019"><img src="/pictures/W1siZiIsIjIwMTkvMDIvMTQvM2Z6b3kzeDFsOV9UaXRlbF9Jbm5vdmF0aW9uX3JnYl83MmRwaS5wbmciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Titel%20Innovation%20rgb%2072dpi.png?sha=5f07aae844e5f907" /></a>
    <h5>brand eins Thema<br><span class="text-xsmall" style="color: #808080;">Innovation 2019</span></h5>
<p><span class="button-link" style="color: #808080;"><a class="external" href="https://www.brandeins.de/magazine/brand-eins-thema/innovation-2019">Lesen</a></span><span class="text-xsmall" style="color: #808080;"><br></span></p>
</div>
            </div>
        </div>
      </div>
</li>  <li id="main_nav_link_94277" class="main-menu-item">
    <a title="" data-link-target="" href="https://www.brandeins.de/zugabe">Zugabe</a>
      <div class="navigation-flyout">
        <div class="navigation-flyout__wrapper">
            <div class="navigation-flyout__element">
                <div id="submenu_94281" class="submenu">    <ul>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/zugabe/rubriken">Rubriken</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/zugabe/karten">Karten</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/zugabe/brand-eins-zum-hoeren">Podcast</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/zugabe/video">Video</a></span></li>
<li><span style="white-space: normal;"><a class="external" href="https://international.brandeins.de">Read us in English</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="/zukunftsabo">Zukunftsabo</a></span></li>
</ul>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97225" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/zugabe/karten"><img src="/pictures/W1siZiIsIjIwMTgvMDIvMTIvN2kxYTN6emRsNV9OYXZpZ2F0aW9uX0thcnRlbi5wbmciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Navigation%20Karten.png?sha=7fc9e7b364572940" /></a>
    <h5>Interaktive Karten</h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link"><a class="internal" href="https://www.brandeins.de/zugabe/karten">Lesen</a></span></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97226" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/zugabe/rubriken/leichte-sprache"><img src="/pictures/W1siZiIsIjIwMTgvMDIvMTIvNHp0eDI1ajZwdF9OYXZpZ2F0aW9uX1J1YnJpa19MZWljaHRlX1NwcmFjaGUucG5nIl0sWyJwIiwidGh1bWIiLCIyMDB4MjAwXHUwMDNlIl1d/Navigation%20Rubrik%20Leichte%20Sprache.png?sha=903b4524f0078ebc" /></a>
    <h5>Leichte Sprache</h5>
<p><span class="button-link text-xsmall"><a class="internal" href="https://www.brandeins.de/zugabe/rubriken/leichte-sprache">Lesen</a></span> </p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97202" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="/zukunftsabo"><img src="/pictures/W1siZiIsIjIwMTgvMDgvMTQvOHFyZTBkbGhndl9adWt1bmZ0c2Fib19LYWNoZWxfTmF2aWdhdGlvbl8wMi5wbmciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Zukunftsabo_Kachel_Navi.png?sha=0fc58a6b2559b553" /></a>
    <h5>Das Zukunftsabo</h5>
<p><span class="button-link"><a class="internal" href="/zukunftsabo">Mehr</a></span></p>
</div>
            </div>
        </div>
      </div>
</li>  <li id="main_nav_link_94278" class="main-menu-item">
    <a title="" data-link-target="" href="https://www.brandeins.de/konferenzen">Konferenz</a>
      <div class="navigation-flyout">
        <div class="navigation-flyout__wrapper">
            <div class="navigation-flyout__element">
                <div id="submenu_94282" class="submenu">    <ul>
<li><a class="internal" href="https://www.brandeins.de/konferenzen/zukunftskonferenz">Zukunftskonferenz</a></li>
<li><a class="external" href="https://www.brandeins.de/zukunftskonferenz/gaestebereich">Gästebereich</a></li>
<li><a class="internal" href="/zukunftskonferenz/rueckblick">Rückblicke</a></li>
<li><a class="external" href="https://kiosk.brandeins.de/t/brand-eins-wissen/konferenzen/zukunftskonferenz-2019">Tickets</a></li>
<li><a class="external" href="https://www.brandeins.de/zukunftsabo/live">Zukunftsabo LIVE</a></li>
</ul>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_94295" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/konferenzen/zukunftskonferenz"><img src="/pictures/W1siZiIsIjIwMTgvMTEvMjAvN3l4MWZ1aDQ5el9OYXZpX0thY2hlbF9UaGVtYV9Lb25mLnBuZyJdLFsicCIsInRodW1iIiwiMjAweDIwMFx1MDAzZSJdXQ/Navi%20Kachel%20Thema%20Konf.png?sha=a9374998bfcc0a8e" /></a>
    <h5>Zukunftskonferenz<br><span class="text-xsmall" style="color: #808080;">23. Mai 2019</span></h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link"><a class="internal" href="/zukunftskonferenz">Mehr</a></span><br></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97089" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://kiosk.brandeins.de/t/brand-eins-wissen/konferenzen/zukunftskonferenz-2019"><img src="/pictures/W1siZiIsIjIwMTgvMDYvMjYvOHY5b21seWdjZl9OYXZpZ2F0aW9uX3RpY2tldHMuanBnIl0sWyJwIiwidGh1bWIiLCIyMDB4MjAwXHUwMDNlIl0sWyJwIiwiZW5jb2RlIiwianBlZyIsIi1xdWFsaXR5IDg1Il1d/Navigation%20tickets.jpeg?sha=72b77a93d2c399f3" /></a>
    <h5>Tickets<br><span class="text-xsmall" style="color: #808080;">23. Mai 2019</span></h5>
<p><span class="button-link" style="color: #808080;"><a class="external" href="https://kiosk.brandeins.de/t/brand-eins-wissen/konferenzen/zukunftskonferenz-2019">Kaufen</a></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97203" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="/zukunftskonferenz/rueckblick/zukunftskonferenz-2018"><img src="/pictures/W1siZiIsIjIwMTgvMTEvMjAvbDR6dXcyMjgwX05hdmlfS2FjaGVsX1J1X2NrYmxpY2sucG5nIl0sWyJwIiwidGh1bWIiLCIyMDB4MjAwXHUwMDNlIl1d/Navi%20Kachel%20Ru%CC%88ckblick.png?sha=3c3a362e889e55c9" /></a>
    <h5>Rückblick<br><span class="text-xsmall" style="color: #808080;">17. Mai 2018</span></h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link"><a class="internal" href="/zukunftskonferenz/rueckblick/zukunftskonferenz-2018">Mehr</a></span><br></span></p>
</div>
            </div>
        </div>
      </div>
</li>  <li id="main_nav_link_94279" class="main-menu-item">
    <a title="" data-link-target="" href="https://kiosk.brandeins.de">Shop</a>
      <div class="navigation-flyout">
        <div class="navigation-flyout__wrapper">
            <div class="navigation-flyout__element">
                <div id="submenu_94283" class="submenu">    <ul>
<li><span style="white-space: normal;"><a class="external" href="https://kiosk.brandeins.de/t/brand-eins-verlag/abonnements">Abonnements<br></a><a class="external" href="https://kiosk.brandeins.de/t/brand-eins-verlag/print-einzelhefte">brand eins Wirtschaftsmagazin</a></span></li>
<li><span style="white-space: normal;"><a class="external" href="https://kiosk.brandeins.de/t/brand-eins-wissen/brand-eins-thema">brand eins Thema</a></span></li>
<li><span style="white-space: normal;"><a class="external" href="https://kiosk.brandeins.de/t/brand-eins-verlag/edition-brand-eins">edition brand eins</a></span></li>
<li></li>
<li><span style="white-space: normal;"><a class="external" href="https://kiosk.brandeins.de/t/brand-eins-wissen/konferenzen">Konferenztickets</a></span></li>
</ul>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_99711" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://kiosk.brandeins.de/products/brand-eins-03-2019?taxon_id=11"><img src="/pictures/W1siZiIsIjIwMTkvMDIvMjgvNXEwNHQyNDI1aV9CMV81MUxfVGl0ZWxfMDNfMTkuanBnIl0sWyJwIiwidGh1bWIiLCIyMDB4MjAwXHUwMDNlIl0sWyJwIiwiZW5jb2RlIiwianBlZyIsIi1xdWFsaXR5IDg1Il1d/B1%2051L%20Titel%2003%2019.jpeg?sha=6d2ba99141b11b18" /></a>
    <h5>brand eins 03/2019<br><span class="text-xsmall" style="color: #808080;">Digitalisierung</span></h5>
<p><span class="cta-button"><a class="external" href="https://kiosk.brandeins.de/products/brand-eins-03-2019?taxon_id=11"><span style="color: #ffffff;">Kaufen</span></a></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97205" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://kiosk.brandeins.de/products/edition-brand-eins-urbane-innovationen"><img src="/pictures/W1siZiIsIjIwMTkvMDEvMTQvNXFvY3hvZHJmdl9lZGl0aW9uXzAzX2NvdmVyX29obmVfcmFuZC5qcGciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXSxbInAiLCJlbmNvZGUiLCJqcGVnIiwiLXF1YWxpdHkgODUiXV0/edition%2003%20cover%20ohne%20rand.jpeg?sha=13c9d49db1eb39c2" /></a>
    <h5>edition brand eins<br><span class="text-xsmall" style="color: #808080;">Urbane Innovationen</span></h5>
<p><span class="cta-button" style="color: #ffffff;"><a class="external" style="color: #ffffff;" href="https://kiosk.brandeins.de/products/edition-brand-eins-urbane-innovationen">Kaufen</a></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_98675" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://kiosk.brandeins.de/products/innovation-2019-brand-eins-thema-print"><img src="/pictures/W1siZiIsIjIwMTkvMDIvMTQvM2Z6b3kzeDFsOV9UaXRlbF9Jbm5vdmF0aW9uX3JnYl83MmRwaS5wbmciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Titel%20Innovation%20rgb%2072dpi.png?sha=5f07aae844e5f907" /></a>
    <h5>brand eins Thema<br><span class="text-xsmall" style="color: #808080;">Innovation 2019</span></h5>
<p><span class="cta-button" style="color: #ffffff;"><a class="external" style="color: #ffffff;" href="https://kiosk.brandeins.de/products/innovation-2019-brand-eins-thema-print">Kaufen</a></span></p>
</div>
            </div>
        </div>
      </div>
</li>
      </ul>
    <div class="mobile-only">
        <ul class="global-menu">
      <li id="link_94270" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/abo">Abo</a>
</li>  <li id="link_94271" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/anzeigen">Anzeigen</a>
</li>  <li id="link_94272" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/corporate-publishing">Corporate Publishing</a>
</li>  <li id="link_94273" class="link">
    <a title="" data-link-target="" href="/safari">brand eins safari</a>
</li>  <li id="link_112341" class="link">
    <a title="" data-link-target="" href="https://www.brandeins-stiftung.de/">Stiftung</a>
</li>
  </ul>

    </div>
  </div>
</div>

<div class="nav-close icon icon_close"></div>

<div class='site-wrap'>
<main>
<!-- IQ Ad-Controller Initialization -->
    <script type="text/javascript">
      if (typeof AdController !== "undefined") {
        AdController.setPageInfo({
          $handle : "artikel",
          level2: "magazine",
          level3: "wirtschaftsmagazin",
          level4: "",
          keywords: "",
          tma: ""
        });

        try {
          AdController.stage();
        } catch(e) {}
      }
    </script>

    <script type="text/javascript">
      if (typeof AdController !== "undefined") {
        AdController.initialize();
      }
    </script>




<div class="banner container">
  <div class="banner__wrapper">
    <div data-ad-id-desktop="iqadtile3" data-ad-id-mobile="iqadtile1" class="iqadtile">
      <script type="text/javascript">
        if (typeof AdController !== 'undefined') {
          window.Brandeins.isMobile ? AdController.render("iqadtile1") : AdController.render("iqadtile3");
        }
      </script>
    </div>
  </div>
</div>
<div class="desktop-only">
  <div id="iqadtileOOP">
    <script type="text/javascript">
      if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt' && !window.Brandeins.isMobile) {
        AdController.render('iqadtileOOP');
      }
    </script>
  </div>
</div>


<div class="breadcrumbs-absolute">
  <div class="container breadcrumb-container hidden-xs">
  <div class="row">
    <nav id="breadcrumbs" class="col-md-12">
  <ol class="breadcrumb" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList">
    <li><a title="Startseite" href="https://www.brandeins.de">Start</a></li>
    
<li itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
  <span itemprop="item">
    <a class="first" title="Magazine" itemprop="url" href="/magazine">
      <span itemprop="name">Magazine</span>
</a>  </span>
</li>
<li itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
  <span itemprop="item">
    <a class="" title="Archiv: brand eins Wirtschaftsmagazin" itemprop="url" href="/magazine/brand-eins-wirtschaftsmagazin">
      <span itemprop="name">Archiv: brand eins</span>
</a>  </span>
</li>
<li itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
  <span itemprop="item">
    <a class="" title="2019" itemprop="url" href="/magazine/brand-eins-wirtschaftsmagazin/2019">
      <span itemprop="name">2019</span>
</a>  </span>
</li>
<li itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
  <span itemprop="item">
    <a class="" title="Marketing" itemprop="url" href="/magazine/brand-eins-wirtschaftsmagazin/2019/marketing">
      <span itemprop="name">Marketing</span>
</a>  </span>
</li>
<li itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement" class="active">
  <span itemprop="item">
    <a class="last" title="McCann: Schwindel-Couture" itemprop="url" href="/magazine/brand-eins-wirtschaftsmagazin/2019/marketing/mccann-schwindel-couture">
      <span itemprop="name">Schwindel-Couture</span>
</a>  </span>
</li>
  </ol>
</nav>

  </div>
</div>

</div>
  <div id="article_intro_126448" class="article-intro clearfix">
  <div class="flap-layout">


        <div class="title-picture">
          <img src="/pictures/W1siZiIsIjIwMTkvMDEvMzAvNW45andkMGVhcV9maWxlIl0sWyJwIiwiY29udmVydCIsIi1jcm9wIDE5NzR4MTUzMyswKzUxNyAtcmVzaXplIDE4MDB4OTAwXHUwMDNlIl0sWyJwIiwiZW5jb2RlIiwianBlZyIsIi1xdWFsaXR5IDg1Il1d.jpeg?sha=5799c86df2ee1ac0" />
        </div>

    <div class="page-title__wrapper">
      <div class="container">
        <div class="row">
          <div class="page-title">
            <div class="page-title__content col-sm-10 col-sm-offset-1 col-md-7 has-title-picture">
              <div class="page-title__content__text">
                    <audio id="audio-player" src="/attachment/690/download/audible_2_19_Schwindel_Couture.mp3" preload="auto" ></audio>
<a id="audio-button" class="icon icon_audio" href="javascript:void(0)" onclick="audio_play_pause()"><span id="tracktime"></span></a>

                  <h1 class="kicker" style="color: #000000;">McCann</h1>
                  <h2 class="like-h1 title-headline" style="color: #000000;">Schwindel-Couture</h2>
                  <div class="title-text text-big"><p>Die renommierte Agentur McCann kämpft mit einer preisgekrönten Kampagne gegen den Modekonzern Dior und für arme rumänische Schneider. Eine Geschichte, zu wunderbar, um wahr zu sein.</p> </div>
              </div>
            </div>
          </div>
        </div>
      </div>

        <br />
        <div class="article-author text-small container">
          <div class="row">
            <div class="col-sm-10 col-sm-offset-1 col-md-7">
              <p>Text: Angelika Jakob<br>Fotografie: Michael Hudler</p>
            </div>
          </div>
        </div>

      <br class="mobile-only" />
      <br class="mobile-only" />
      <section class="mobile-sharebuttons sharing--colored container mobile-only">
        <div class="row">
          <div class="col-xs-12">
            <div class="shariff" data-url="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2019/marketing/mccann-schwindel-couture?utm_source=zeit&amp;utm_medium=parkett" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;whatsapp&quot;]" data-lang="de"> </div>

          </div>
        </div>
      </section>

      <aside class="page-info-section row">
  <div class="page-info-section__wrapper col-xs-12 col-sm-10 col-sm-offset-1 col-md-offset-0 col-md-12 clearfix">
    <div class="row">
        <div class="thumbnail__wrapper col-xs-4 col-sm-5 col-md-12">
          <div class="thumb">
              <a href="https://kiosk.brandeins.de/products/brand-eins-02-2019"><img src="/pictures/W1siZiIsIjIwMTkvMDEvMjgvNzYzdXAxZGg1Nl9CMV81MUxfVGl0ZWxfMDJfMTkuanBnIl0sWyJwIiwidGh1bWIiLCIxMDJ4MTAyIl1d/B1_51L_Titel_02_19.jpg.jpg?sha=d04191f03dd177d6" alt="B1 51l titel 02 19.jpg" /></a>
          </div>
        </div>
        <div class="col-xs-12 desktop-only"><hr></div>
      <div class="text__wrapper col-xs-8 col-sm-7 col-md-12">

            <a class="btn btn-default product-link-button" href="https://kiosk.brandeins.de/products/brand-eins-02-2019">Ausgabe kaufen</a>
            <br>

          <a class="btn-stroke btn" id="leserbrief" href="/reader_letters/new?page_id=14893&amp;product_id=768">Leserbrief schreiben</a>
          <br>
        <hr class="desktop-only">
        <div class="desktop-only">
          <div class="shariff" data-url="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2019/marketing/mccann-schwindel-couture?utm_source=zeit&amp;utm_medium=parkett" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;whatsapp&quot;]" data-lang="de"> </div>

        </div>
      </div>
    </div>
  </div>
</aside>

    </div>
  </div>
</div>
    <section id="pictures_126454" class="container">    <div class="row">
        <div class="pictures col-sm-12 col-md-9">
        <div class="row row-centered">
              <div id="figure_126455" class="v-space-big figure full-width">
    <figure class="figure__graphic">
      <img src="/pictures/W1siZiIsIjIwMTkvMDEvMzAvMTB5NnU3eDRyZ19maWxlIl0sWyJwIiwidGh1bWIiLCIxMjAweDgwMFx1MDAzZSJdLFsicCIsImVuY29kZSIsImpwZWciLCItcXVhbGl0eSA4NSJdXQ.jpeg?fixed_ratio=false&amp;sha=280e90e948eeb8b5" />
    </figure>
</div>
        </div>
      </div>
    </div>
</section>
    <section id="textblock_126450" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <p>• Das Marketingmärchen beginnt mit einer Kampagne der Agentur McCann Bukarest und einem Werbefilm. Der zeigt zunächst eine idyllische Landschaft, später eine Kammer, in der jemand eine geschnitzte Truhe öffnet. Licht fällt auf einen Cojoc Binşenesc, eine fantasievoll verzierte Weste aus Schaffell. Sie leuchtet begehrenswert, so wie ein Schatz. Ein Foto wird eingeblendet: Ein androgynes Model trägt einen solchen Cojoc über einem Hauch von Hemd. Daneben der Vorwurf: „Sie haben sie für 30.000 Euro in ihrer Couture-Kollektion verkauft!“ Mit sie ist Dior gemeint.</p>
      </div>
    </div>
</section>
    <section id="two_col_wrapper_126844" class="two-col-wrapper multicolumn-wrapper container columns-50">
    <div class="row no-gutters">
      <div class="col-md-9">
        <div class="row">
            <div class="column col-xs-12">
                <section id="textblock_126845" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <p>Schnitt. Die Kamera fährt über das gespannte Garn auf einem Webstuhl, eine Frau hantiert mit dem Schiffchen, alte Hände sticken Blumen auf Lammfell. Dann die gute Botschaft: „Wir haben Bihor Couture ins Leben gerufen, die erste Plattform, die den heimischen Handwerkern hilft, ihre Produkte zu verkaufen und so ihre Traditionen zu bewahren.“ Schließlich sagt eine stattliche Dame in Spitzenbluse, Weste und Kopftuch empört ihren Text auf: „Alles, was aus Beiuş kommt, ist eine Sensation! Aber niemand weiß, dass wir die Urheber sind! Kostet bei Dior 30 000 Euro! Bei uns kann man das billiger kaufen! Kauft in unserem Onlineshop das Original!“</p>
      </div>
    </div>
</section>
            </div>
            <div class="column col-xs-12">
              <div class="banner container">
  <div class="banner__wrapper">
    <div data-ad-id-desktop="iqadtile8" data-ad-id-mobile="iqadtile3" class="iqadtile">
      <script type="text/javascript">
        if (typeof AdController !== 'undefined') {
          window.Brandeins.isMobile ? AdController.render("iqadtile3") : AdController.render("iqadtile8");
        }
      </script>
    </div>
  </div>
</div>
<div class="desktop-only">
  <div id="iqadtileOOP">
    <script type="text/javascript">
      if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt' && !window.Brandeins.isMobile) {
        AdController.render('iqadtileOOP');
      }
    </script>
  </div>
</div>


            </div>
        </div>
      </div>
    </div>
</section>
    <section id="textblock_126847" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <p>„Bihor – not Dior“ – die Kampagne von McCann bedient die Sehnsucht nach Harmonie wie aus dem Heimatfilm. Die Agentur unterstützt den Kampf von David gegen Goliath. Von armen rumänischen Handwerkern gegen die übermächtige Marke, die angeblich eine fremde Tradition für sich vereinnahmt und daraus ein Luxusprodukt macht. Die Resonanz ist enorm. Laut der Agentur gehen mehr als 2000 Bestellungen auf der Website Bihorcouture.com ein. Dior eins auswischen, eine dem Untergang geweihte Kultur retten und gleichzeitig billig zu einem wunderschönen Ethnojäckchen kommen: Was will man mehr?</p>
<p>Die Kampagne gewinnt die angesehensten Preise der Branche: drei Clio-Awards und drei der begehrten Löwen in Cannes. In der Kategorie „Low Budget, High Impact“ sogar den goldenen. Für ihren Beitrag zu dem nachhaltigen Entwicklungsziel „Menschenwürdige Arbeit und Wirtschaftswachstum“ steht sie auf der Shortlist. Beiuş soll seine Tradition wiederbeleben, eine stetig wachsende Gruppe von Handwerkerinnen soll gutes Geld verdienen und so zum Aufschwung der Region beitragen. Ein schöner Plan – fast zu schön, um wahr zu sein.</p>
      </div>
    </div>
</section>
  <div class="banner container">
  <div class="banner__wrapper">
    <div data-ad-id-desktop="iqadtile4" data-ad-id-mobile="iqadtile4" class="iqadtile">
      <script type="text/javascript">
        if (typeof AdController !== 'undefined') {
          window.Brandeins.isMobile ? AdController.render("iqadtile4") : AdController.render("iqadtile4");
        }
      </script>
    </div>
  </div>
</div>
<div class="desktop-only">
  <div id="iqadtileOOP">
    <script type="text/javascript">
      if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt' && !window.Brandeins.isMobile) {
        AdController.render('iqadtileOOP');
      }
    </script>
  </div>
</div>


    <section id="textblock_126849" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <p>Die Welt glaubt daran. Schließlich entstand die Kampagne nicht in irgendeiner Bukarester Hinterhofklitsche, sondern als Koproduktion einer renommierten Agentur mit dem Modemagazin »Beau Monde«. In ihrer Pressemitteilung wenden sie sich gegen den Traditionsdiebstahl, den einige bekannte Modehäuser betrieben. Diese würden ihre Inspirationsquellen weder nennen noch belohnen. Dank Bihor Couture kämen die einheimischen Modemacher nun zu ihrem Recht.</p>
<p>Weltweit greifen Zeitschriften und Fernsehsender das Thema auf. Die Agentur stellt derart gutes Pressematerial zur Verfügung, dass die Recherche vor Ort überflüssig erscheint.</p>
<p>Nur schade, dass man in dem Onlineshop den berühmten Cojoc nicht kaufen kann.</p>
      </div>
    </div>
</section>
    <section id="two_col_wrapper_126840" class="two-col-wrapper multicolumn-wrapper container columns-58-42">
    <div class="row no-gutters">
      <div class="col-md-9">
        <div class="row">
            <div class="column col-xs-12">
                <section id="pictures_126456" class="container">    <div class="row">
        <div class="pictures col-sm-12 col-md-9">
        <div class="row row-centered">
              <div id="figure_126457" class="v-space-big figure full-width">
    <figure class="figure__graphic">
      <figure><img src="/pictures/W1siZiIsIjIwMTkvMDEvMzAvNW54Nm5oeWlyaV9maWxlIl0sWyJwIiwidGh1bWIiLCIxMjAweDgwMFx1MDAzZSJdLFsicCIsImVuY29kZSIsImpwZWciLCItcXVhbGl0eSA4NSJdXQ.jpeg?fixed_ratio=false&amp;sha=a71faee3ed2566f6" /><figcaption>Bildquelle: www.vogue.com/fashion-shows/pre-fall-2017/christian-dior/slideshow/collection#41</figcaption></figure>
    </figure>
</div>
        </div>
      </div>
    </div>
      <div class="row pictures_figcaption">
          <div class="col-xs-12 col-md-9">
          <hr>
          <figcaption class="sum-figcaption text-center">
            <p>So sieht die Weste im Dior-Look auf der Website »Vogue.com« aus</p>
          </figcaption>
        </div>
      </div>
</section>
            </div>
            <div class="column col-xs-12">
                <section id="pictures_126458" class="container">    <div class="row">
        <div class="pictures col-sm-12 col-md-9">
        <div class="row row-centered">
              <div id="figure_126459" class="v-space-big figure full-width">
    <figure class="figure__graphic">
      <img src="/pictures/W1siZiIsIjIwMTkvMDEvMzAvODMydzdvbDcydF9maWxlIl0sWyJwIiwidGh1bWIiLCIxMjAweDgwMFx1MDAzZSJdLFsicCIsImVuY29kZSIsImpwZWciLCItcXVhbGl0eSA4NSJdXQ.jpeg?fixed_ratio=false&amp;sha=7046ba0aa66007f1" />
    </figure>
</div>
        </div>
      </div>
    </div>
      <div class="row pictures_figcaption">
          <div class="col-xs-12 col-md-9">
          <hr>
          <figcaption class="sum-figcaption text-center">
            <p>Und so sehen die Originale im Heimatmuseum Beiuş aus. Vorige Seiten: Moise Gavra, 86, der letzte Jackenmacher Rumäniens. Und Floare Cordoban, sie tritt in Tracht im Bihor-Couture-Video auf</p>
          </figcaption>
        </div>
      </div>
</section>
            </div>
        </div>
      </div>
    </div>
</section>
    <section id="textblock_126451" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <h2>Kunsthandwerker? Nicht in Bihor</h2>
<p>Die Kleinstadt Beiuş im Kreis Bihor wirkt nicht gerade wie ein Hort großartigen Kunsthandwerks. Niemand dort trägt die historischen Gewänder, nicht einmal sonntags in der Kirche. Der Ort hat rund 10 000 Einwohnern, besteht aus Plattenbauten, ein paar Straßen mit niedrigen Häusern, zwei denkmalgeschützten Kirchen, einem in die Jahre gekommenen Heimatmuseum und dem Kulturtreff Clubul Micul Beiuşean. Dort knallt Radu Frentiu eine Plastiktüte auf den Tisch und präsentiert eine prächtig bestickte Felljacke. „Mein Cojoc. Niemand hier kann so eine Weste machen. Lucan, der letzte Cojocar in der Beiuş-Tradition, ist vor sechs Jahren verstorben. Diese hier hat mir seine Witwe geschenkt.“</p>
<p>Wenn der Zufall nicht gewollt hätte, dass mit Radu Frentiu einer, der sich auskennt, die Dior-Variante seiner guten, alten Bauernweste auf einem Laufsteg erblickt, wäre die Sache wohl kaum ins Rollen gekommen. Er ist ein umtriebiger Mann, der die ganze Welt bereist, wenn er nicht gerade in seinem Hotel auf Bali nach dem Rechten sieht. Als er seine Frau in Singapur beim Shoppen begleitete, wollte er seinen Augen zunächst nicht trauen. „Ich mache es mir gerade bei Dior auf dem Sofa gemütlich, da sehe ich, wie auf einem Bildschirm eine halb nackte, junge Frau mit einem traditionellen Cojoc aus meiner Heimat auftaucht. Ich war stocksauer. Noch dazu trägt sie das Männermodell. Das geht gar nicht!“, schimpft Frentiu, der mal wieder Urlaub in Beiuș macht. Für ein paar Wochen ist er zurück in seiner Heimat, trägt Tracht und posiert mit selbst erlegten Wildschweinen.</p>
      </div>
    </div>
</section>
  <div class="banner container">
  <div class="banner__wrapper">
    <div data-ad-id-desktop="iqadtile41" data-ad-id-mobile="iqadtile42" class="iqadtile">
      <script type="text/javascript">
        if (typeof AdController !== 'undefined') {
          window.Brandeins.isMobile ? AdController.render("iqadtile42") : AdController.render("iqadtile41");
        }
      </script>
    </div>
  </div>
</div>
<div class="desktop-only">
  <div id="iqadtileOOP">
    <script type="text/javascript">
      if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt' && !window.Brandeins.isMobile) {
        AdController.render('iqadtileOOP');
      }
    </script>
  </div>
</div>


    <section id="textblock_126851" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <p>Als Radu Frentiu die Symbolik der Verzierungen auf seiner Jacke erklärt, wird schnell klar, warum eine Frau keine Männerjacke tragen sollte. Das wäre geschmacklos. Denn während zwei symbolische Brüste, die Fruchtbarkeit und Schönheit bedeuten, den Rücken der kürzeren Frauenjacke zieren, ist es auf der Rückseite der Männerjacke ein Phallussymbol.</p>
<p>Bei Dior heißt das edle Teil „Weste mit Boho-Stickereien“, vermutlich weil das besser klingt als „rumänischer Cojoc“. „Ich habe massenweise E-Mails an Dior geschickt“, sagt Frentiu. „Sie sollten wenigstens angeben, woher das Design stammt.“ Groß, bärtig und selbstbewusst steht er da, der Zahn eines Wales baumelt an einer Kette um seinen Hals. Ein Geschenk von einem Häuptling aus Papua-Neuguinea. Man möchte keinen Streit mit ihm.</p>
<p>Dior scheint das egal zu sein: Er habe keine Antwort von der Firma bekommen, sagt er. Daher richtete Frentiu zusammen mit einer rumänischen Hilfsorganisation eine Protest-Seite auf Facebook ein. So erfuhr McCann von dem Thema. Und machte daraus – da soziales Engagement en vogue ist – die Kampagne. Dass die Kultur, die mit ihr gerettet werden soll, längst mausetot ist, stört offenbar keinen der Verantwortlichen.</p>
      </div>
    </div>
</section>
    <section id="two_col_wrapper_126841" class="two-col-wrapper multicolumn-wrapper container columns-50">
    <div class="row no-gutters">
      <div class="col-md-9">
        <div class="row">
            <div class="column col-xs-12">
                <section id="pictures_126460" class="container">    <div class="row">
        <div class="pictures col-sm-12 col-md-9">
        <div class="row row-centered">
              <div id="figure_126461" class="v-space-big figure full-width">
    <figure class="figure__graphic">
      <img src="/pictures/W1siZiIsIjIwMTkvMDEvMzAvMmpub21zZTE2MV9maWxlIl0sWyJwIiwidGh1bWIiLCIxMjAweDgwMFx1MDAzZSJdLFsicCIsImVuY29kZSIsImpwZWciLCItcXVhbGl0eSA4NSJdXQ.jpeg?fixed_ratio=false&amp;sha=29530003e924f288" />
    </figure>
</div>
        </div>
      </div>
    </div>
      <div class="row pictures_figcaption">
          <div class="col-xs-12 col-md-9">
          <hr>
          <figcaption class="sum-figcaption text-center">
            <p>Transsylvanische Tristesse: ein Wohnhaus im Zentrum von Beiuş</p>
          </figcaption>
        </div>
      </div>
</section>
            </div>
            <div class="column col-xs-12">
                <section id="pictures_126462" class="container">    <div class="row">
        <div class="pictures col-sm-12 col-md-9">
        <div class="row row-centered">
              <div id="figure_126463" class="v-space-big figure full-width">
    <figure class="figure__graphic">
      <img src="/pictures/W1siZiIsIjIwMTkvMDEvMzAvMmk0cDJxanByMV9maWxlIl0sWyJwIiwidGh1bWIiLCIxMjAweDgwMFx1MDAzZSJdLFsicCIsImVuY29kZSIsImpwZWciLCItcXVhbGl0eSA4NSJdXQ.jpeg?fixed_ratio=false&amp;sha=1e2e2ab10e328adb" />
    </figure>
</div>
        </div>
      </div>
    </div>
      <div class="row pictures_figcaption">
          <div class="col-xs-12 col-md-9">
          <hr>
          <figcaption class="sum-figcaption text-center">
            <p>Mit Phallussymbol: So sieht die Weste für Männer aus</p>
          </figcaption>
        </div>
      </div>
</section>
            </div>
        </div>
      </div>
    </div>
</section>
  <div class="banner container">
  <div class="banner__wrapper">
    <div data-ad-id-desktop="iqadtile42" data-ad-id-mobile="iqadtile43" class="iqadtile">
      <script type="text/javascript">
        if (typeof AdController !== 'undefined') {
          window.Brandeins.isMobile ? AdController.render("iqadtile43") : AdController.render("iqadtile42");
        }
      </script>
    </div>
  </div>
</div>
<div class="desktop-only">
  <div id="iqadtileOOP">
    <script type="text/javascript">
      if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt' && !window.Brandeins.isMobile) {
        AdController.render('iqadtileOOP');
      }
    </script>
  </div>
</div>


    <section id="textblock_126853" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <p>Nur eine schöpfte Verdacht, die Journalistin Adriana Totorean. Sie schreibt für die Wochenzeitung »Bihoreanul Weekly« und ist mit den Verhältnissen in Beiuş gut vertraut. Die Frauen, die in der McCann-Kampagne zu sehen sind, „kenne ich und weiß, dass sie nie im Leben eine authentische Jacke oder Bluse geschneidert haben. Die eine ist Lehrerin, die andere hat einen kleinen Laden, wo sie billige Kleidung aus China verkauft. Sie können nur Perlenschmuck basteln“, sagt die 29-Jährige. „Im Film sitzen sie plötzlich inmitten herrlicher bestickter Trachten und behaupten, dass sie ihr ganzes Leben dem Handwerk aus Bihor gewidmet hätten.“</p>
<p>Adriana Totorean und Freunde von ihr bestellten die Cojocs und Blusen zum Test. „Keine Reaktion“, erzählt sie, „mir kam das komisch vor, also rief ich bei McCann an und fragte, wer die Bestellungen bearbeitet.“ Man habe sie abgewimmelt: „Angeblich wollten die Handwerkerinnen nicht mit mir reden. Ein Impressum sucht man auf der Website vergebens. Für mich ist die Website ein Hoax, ein genialer Schwindel, der der Agentur nützt und sonst niemandem.“</p>
<p>Eigentlich peinlich für eine der größten, international erfolgreichen Werbefirmen, die sich mit dem Slogan „Truth Well Told“, die „gut erzählte Wahrheit“, schmückt. In der Selbstdarstellung des Unternehmens heißt es: „Dieser Glaube liegt all unserer Arbeit zugrunde (…). Ideen, die aus Wahrheiten geboren werden, haben die Kraft, die Beziehung zwischen Menschen und Marken positiv zu beeinflussen, diese zu entwickeln und zu neuen Horizonten zu führen.“ Von Aldi bis zur Zurich Insurance Group, ihre Kunden schätzen die Dienste der traditionsreichen Agentur.</p>
<p>Ana Florea, 29, Kindergärtnerin in Beiuş, bemüht sich, das Marketingmärchen etwas stärker mit der Realität in Einklang zu bringen, die Wirklichkeit also entsprechend anzupassen.</p>
<p>„Wow, wir haben eine Internetseite!“, beschreibt sie ihre Reaktion auf Bihor Couture. Neben ihrem Beruf kümmert sie sich als Kontaktperson von McCann um die Bestellungen, die über die Website hereinkommen. Sie wirkt angestrengt. „Wir in Beiuş waren alle überrascht“, sagt sie. „Niemand hatte uns informiert oder gar gefragt, ob es hier noch traditionelle Handwerker gibt. Dann hat mich Cristian Tota vom Heimatmuseum angerufen, weil McCann Leute suchte, die die vielen Aufträge ausführen könnten. Dafür hatten sie im Museum gefragt, von dort kommt ja die historische Kleidung, die wir hier angeblich schneidern können.“</p>
<p>Ana Florea kennt jede und jeden in der Gegend, die etwas mit Volkskultur zu tun haben. Immer wieder ist sie mit ihrer Mutter in Beiuș und Umgebung unterwegs, um die in der Ceaucescu-Diktatur als wertlos und reaktionär gebrandmarkten Trachten und Möbelstücke vor dem Sperrmüll zu retten. Jetzt versammelt sie einmal in der Woche Frauen, die bei Bihor Couture mitwirken möchten, im Kulturzentrum. Die Leute aus Bihor wollen nun versuchen, den Wirbel auszunutzen und die Kleider, die es nicht gibt, tatsächlich zu nähen.</p>
<p>„Ich bin Köchin, und ich kann alles lernen!“, sagt strahlend eine ältere Dame und schaut erwartungsvoll. „Egal was!“ Zwei Frauen vergleichen das schon gestickte Blumenmuster einer angefangenen Jacke mit den Bildern von dem Cojoc aus dem Museum, eine junge Frau sieht sich etwas unsicher das Bild einer aufwendigen Stickerei auf einer Schürze an. Und nickt tapfer. Vielleicht gelingt ihr mit sehr viel Geduld und Genauigkeit das diffizile Muster.</p>
      </div>
    </div>
</section>
    <section id="two_col_wrapper_126842" class="two-col-wrapper multicolumn-wrapper container columns-42-58">
    <div class="row no-gutters">
      <div class="col-md-9">
        <div class="row">
            <div class="column col-xs-12">
                <section id="pictures_126464" class="container">    <div class="row">
        <div class="pictures col-sm-12 col-md-9">
        <div class="row row-centered">
              <div id="figure_126465" class="v-space-big figure full-width">
    <figure class="figure__graphic">
      <img src="/pictures/W1siZiIsIjIwMTkvMDEvMzAvN2RodXpycDY2MF9maWxlIl0sWyJwIiwidGh1bWIiLCIxMjAweDgwMFx1MDAzZSJdLFsicCIsImVuY29kZSIsImpwZWciLCItcXVhbGl0eSA4NSJdXQ.jpeg?fixed_ratio=false&amp;sha=230f332ed29fc3c2" />
    </figure>
</div>
        </div>
      </div>
    </div>
      <div class="row pictures_figcaption">
          <div class="col-xs-12 col-md-9">
          <hr>
          <figcaption class="sum-figcaption text-center">
            <p>Sie schöpfte Verdacht: Adriana Totorean, Journalistin</p>
          </figcaption>
        </div>
      </div>
</section>
            </div>
            <div class="column col-xs-12">
                <section id="pictures_126466" class="container">    <div class="row">
        <div class="pictures col-sm-12 col-md-9">
        <div class="row row-centered">
              <div id="figure_126467" class="v-space-big figure full-width">
    <figure class="figure__graphic">
      <img src="/pictures/W1siZiIsIjIwMTkvMDEvMzAvMnFtdG1udWdyY19maWxlIl0sWyJwIiwidGh1bWIiLCIxMjAweDgwMFx1MDAzZSJdLFsicCIsImVuY29kZSIsImpwZWciLCItcXVhbGl0eSA4NSJdXQ.jpeg?fixed_ratio=false&amp;sha=8a1724328b11591b" />
    </figure>
</div>
        </div>
      </div>
    </div>
      <div class="row pictures_figcaption">
          <div class="col-xs-12 col-md-9">
          <hr>
          <figcaption class="sum-figcaption text-center">
            <p>Rostig: ein Ortsschild. Hochglänzend: die Website von Bihor Couture</p>
          </figcaption>
        </div>
      </div>
</section>
            </div>
        </div>
      </div>
    </div>
</section>
    <section id="pictures_126470" class="container">    <div class="row">
        <div class="pictures col-sm-12 col-md-9">
        <div class="row row-centered">
              <div id="figure_126471" class="v-space-big figure full-width">
    <figure class="figure__graphic">
      <figure><img src="/pictures/W1siZiIsIjIwMTkvMDEvMzAvM3cxZHhub2czbl9maWxlIl0sWyJwIiwidGh1bWIiLCIxMjAweDgwMFx1MDAzZSJdLFsicCIsImVuY29kZSIsImpwZWciLCItcXVhbGl0eSA4NSJdXQ.jpeg?fixed_ratio=false&amp;sha=dca7a852211d9aaf" /><figcaption>Bildquelle: www.bihorcouture.com</figcaption></figure>
    </figure>
</div>
        </div>
      </div>
    </div>
</section>
    <section id="textblock_126452" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <h2>Wird aus der Mär doch noch Wirklichkeit?</h2>
<p>Die Frauen sind voller Hoffnung. Eine Lehrerin oder Bibliothekarin verdient 2500 Lei im Monat, das sind etwa 540 Euro. In der nahe gelegenen Getränkefabrik ist es noch deutlich weniger.</p>
<p>Doch nach den strahlenden Erfolgen in Cannes scheint McCann das Interesse an den Leuten von Beiuș verloren zu haben. Ihre einzige Tat: 3000 Euro für den Kindergarten. Die Kleinen sollen lernen, Perlenarbeiten zu fabrizieren.</p>
<p>Ana Florea versucht nun, Jackenmacher, Schneiderinnen und Weberinnen zu finden. Auch die Verhandlungen zwischen Kunden und Auftragsnehmerinnen übernimmt sie, denn kaum eine der Frauen kann Englisch. Bezahlt wird sie für diese Arbeit nicht. „Ich will helfen“, sagt Ana Florea, „das ist eine Chance für uns. Bihor Couture ist vom Himmel gefallen!“ Zum Lächeln ist sie mittlerweile zu müde.</p>
<p>Eigentlich ist es unmöglich, einen Cojoc und die dazugehörige Bluse zu vernünftigen Konditionen nachzuarbeiten. Margareta Toma und ihre 68 Jahre alte Mutter Leontina haben sich trotzdem an der Bluse versucht. „Ana Florea weiß, dass wir eine Nähmaschine haben und noch Urgroßmutters Tracht aufbewahren. Also hat sie uns gebeten, die Bluse nachzumachen“, sagt Margareta Toma. „Auch der Hanfstoff kommt von ihr, den hat sie irgendwo aufgetrieben.“</p>
<p>Mutter und Tochter leben in Ferice, einem Straßendorf nahe des Apuseni Nationalparks. 20 Kilometer von Beiuș entfernt sieht es aus, wie in den Filmen der McCann-Kampagne. Die Tür zum letzten Haus des Ortes öffnet aber nicht eine Matrone mit Kopftuch und Beiuș-Weste, sondern eine junge Frau in offenbar gefälschten engen Adidashosen und T-Shirt. Margareta Toma bittet in eine überheizte Stube neben der Küche.</p>
      </div>
    </div>
</section>
    <section id="pictures_126468" class="container">    <div class="row">
        <div class="pictures col-sm-12 col-md-9">
        <div class="row row-centered">
              <div id="figure_126469" class="v-space-big figure full-width">
    <figure class="figure__graphic">
      <img src="/pictures/W1siZiIsIjIwMTkvMDEvMzAvM3dwbHJtNTJsMl9maWxlIl0sWyJwIiwidGh1bWIiLCIxMjAweDgwMFx1MDAzZSJdLFsicCIsImVuY29kZSIsImpwZWciLCItcXVhbGl0eSA4NSJdXQ.jpeg?fixed_ratio=false&amp;sha=0843b8ca8e887fa2" />
    </figure>
</div>
        </div>
      </div>
    </div>
      <div class="row pictures_figcaption">
          <div class="col-xs-12 col-md-9">
          <hr>
          <figcaption class="sum-figcaption text-center">
            <p>Margareta Toma und ihre Mutter Leontina nähen nun Blusen. Sie haben erst eine fertiggestellt, diese hat Margareta für das Foto angezogen</p>
          </figcaption>
        </div>
      </div>
</section>
    <section id="two_col_wrapper_126843" class="two-col-wrapper multicolumn-wrapper container columns-42-58">
    <div class="row no-gutters">
      <div class="col-md-9">
        <div class="row">
            <div class="column col-xs-12">
                <section id="pictures_126474" class="container">    <div class="row">
        <div class="pictures col-sm-12 col-md-9">
        <div class="row row-centered">
              <div id="figure_126475" class="v-space-big figure full-width">
    <figure class="figure__graphic">
      <img src="/pictures/W1siZiIsIjIwMTkvMDEvMzAvZ3gwNm94Z212X2ZpbGUiXSxbInAiLCJ0aHVtYiIsIjEyMDB4ODAwXHUwMDNlIl0sWyJwIiwiZW5jb2RlIiwianBlZyIsIi1xdWFsaXR5IDg1Il1d.jpeg?fixed_ratio=false&amp;sha=e05cbdd0d1033b6b" />
    </figure>
</div>
        </div>
      </div>
    </div>
      <div class="row pictures_figcaption">
          <div class="col-xs-12 col-md-9">
          <hr>
          <figcaption class="sum-figcaption text-center">
            <p>Versucht das Unmögliche: Ana Florea (oben). Die Bibliothekarin Diana Dabaran arbeitet schon seit Wochen an einer Weste für Frauen</p>
          </figcaption>
        </div>
      </div>
</section>
            </div>
            <div class="column col-xs-12">
                <section id="pictures_126472" class="container">    <div class="row">
        <div class="pictures col-sm-12 col-md-9">
        <div class="row row-centered">
              <div id="figure_126473" class="v-space-big figure full-width">
    <figure class="figure__graphic">
      <img src="/pictures/W1siZiIsIjIwMTkvMDEvMzAvM3diYnUyOTQ5el9maWxlIl0sWyJwIiwidGh1bWIiLCIxMjAweDgwMFx1MDAzZSJdLFsicCIsImVuY29kZSIsImpwZWciLCItcXVhbGl0eSA4NSJdXQ.jpeg?fixed_ratio=false&amp;sha=e09950af226af7e9" />
    </figure>
</div>
        </div>
      </div>
    </div>
</section>
            </div>
        </div>
      </div>
    </div>
</section>
    <section id="textblock_126854" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <p>Ihre Mutter Leontina trägt einen geblümten Kittel, sie will sofort zeigen, was die beiden in den vergangenen vier Wochen geschafft haben, und führt vor, wie sie die Spitzen der Bluse von Hand genäht hat. „An die aufwendige Stickerei des alten Hemds haben wir uns gar nicht rangetraut“, sagt Margareta Toma mit einem Lachen. „Aussichtslos. Ich arbeite ja auch in der Getränkefabrik als Sekretärin. Das hier war genug Arbeit!“</p>
<p>Der Hanfstoff der Bluse ist so steif wie ein Pappkarton. Was müsste die Bluse kosten, damit die Frauen einigermaßen daran verdienen? Und: Wer will so etwas heute überhaupt noch tragen? Vielleicht könnten die Cojocs ein Geschäft für die Leute aus Beiuș werden. Bestellungen gibt es ja genug. Die Frage ist nur, wer sie herstellen kann. Ab 500 Euro soll man sie bei Bihor Couture kaufen können.</p>
<p>Diana Dabaran ist geschickt genug, sich an einem kleinen Modell für Frauen zu versuchen. Wenn sie von ihrer Arbeit in der Stadtbibliothek von Beiuș nach Hause kommt, setzt sie sich vor den riesigen Fernseher und stickt bunte Blüten auf das weiße Lammfell. Ein Drittel der Arbeit an einer Frauenweste hat sie in den vergangenen Wochen geschafft. „Ich habe immer schon gerne Handarbeiten gemacht, Makramee zum Beispiel“, sagt die 45-Jährige. „Das hier ist schwierig, macht aber Spaß, weil es hübsch ist.“</p>
<p>Die Bibliothekarin vergleicht ihr Werk immer wieder mit einem Erbstück, das ihr Ana Florea gegeben hat. Sie wird es schaffen. Bis das Jäckchen allerdings geliefert werden kann, wird es noch eine Weile dauern. Wie lange? Diana Dabaran lacht und zuckt mit den Schultern. Keine Ahnung. Bis sie eben fertig ist. Hetzen lässt sich hier niemand. Kampagne hin oder her: Erst mal gibt es Zuika, den hausgebrannten Zwetschgenschnaps und dazu selbst geräucherten Speck und Käse. Dann geht es weiter. <span class="articleClosure">---</span></p>
      </div>
    </div>
</section>
    <section id="info_box_126453" class="container info-box">    <div class="row">
        <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <div class="info-box__wrapper">
          <p><em>PS: McCann Bukarest antwortet auf die Frage, wer die Handwerker sind, die Bihor Couture herstellen: „Die Handwerker von Bihor Couture haben diese Kunst von ihren Vorfahren und von der Dorfgemeinschaft gelernt. Einer von ihnen ist Moise Gavra. Er gibt seine Kunst an andere weiter und hält so die Tradition am Leben.“</em></p>
<p><em>Unsere Recherchen ergaben: Moise Gavra bekam 2018 als letzter Jackenmacher Rumäniens den Titel „Lebender menschlicher Schatz“ verliehen. Er ist 86 Jahre alt. Er hat noch keine einzige Beiuş-Weste angefertigt – das Modell ist ihm zu kompliziert. Er hat auch schon lange keinen Lehrling mehr.</em></p>
        </div>
      </div>
    </div>
</section>
    <section id="two_col_wrapper_129005" class="two-col-wrapper multicolumn-wrapper container columns-33-67">
    <div class="row no-gutters">
      <div class="col-md-9">
        <div class="row">
            <div class="column col-xs-12">
                <div id="picture_129006" class="picture">
    <a data-link-target="null" href="https://kiosk.brandeins.de/products/brand-eins-02-2019"><img src="/pictures/W1siZiIsIjIwMTkvMDEvMjgvNzYzdXAxZGg1Nl9CMV81MUxfVGl0ZWxfMDJfMTkuanBnIl0sWyJwIiwiY29udmVydCIsIi1jcm9wIDB4MCswKzAgLXJlc2l6ZSA4MDB4NDUwXHUwMDNlIl0sWyJwIiwiZW5jb2RlIiwianBlZyIsIi1xdWFsaXR5IDg1Il1d/brand%20eins%2002-2019.jpeg?sha=c6059722a96b1547" /></a>
</div>
            </div>
            <div class="column col-xs-12">
                <section id="textblock_129007" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <h3>Lust auf mehr?</h3>
<p>Dieser Artikel stammt aus dem brand eins Magazin zum Schwerpunkt Marketing.</p>
<p><span class="cta-button"><a class="external" href="https://kiosk.brandeins.de/products/brand-eins-02-2019-app">Digitalausgabe kaufen</a></span><br><span class="button-link"><a class="external" href="https://kiosk.brandeins.de/products/brand-eins-02-2019">Printausgabe bestellen</a></span></p>
      </div>
    </div>
</section>
            </div>
        </div>
      </div>
    </div>
</section>
<div class="mobile-only sticky-sharebar sharing--colored">
  <div class="shariff" data-url="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2019/marketing/mccann-schwindel-couture?utm_source=zeit&amp;utm_medium=parkett" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;whatsapp&quot;]" data-lang="de"> </div>

</div>
<div class="mobile-only">
  <aside class="page-info-section row">
  <div class="page-info-section__wrapper col-xs-12 col-sm-10 col-sm-offset-1 col-md-offset-0 col-md-12 clearfix">
    <div class="row">
        <div class="thumbnail__wrapper col-xs-4 col-sm-5 col-md-12">
          <div class="thumb">
              <a href="https://kiosk.brandeins.de/products/brand-eins-02-2019"><img src="/pictures/W1siZiIsIjIwMTkvMDEvMjgvNzYzdXAxZGg1Nl9CMV81MUxfVGl0ZWxfMDJfMTkuanBnIl0sWyJwIiwidGh1bWIiLCIxMDJ4MTAyIl1d/B1_51L_Titel_02_19.jpg.jpg?sha=d04191f03dd177d6" alt="B1 51l titel 02 19.jpg" /></a>
          </div>
        </div>
        <div class="col-xs-12 desktop-only"><hr></div>
      <div class="text__wrapper col-xs-8 col-sm-7 col-md-12">

            <a class="btn btn-default product-link-button" href="https://kiosk.brandeins.de/products/brand-eins-02-2019">Ausgabe kaufen</a>
            <br>

          <a class="btn-stroke btn" id="leserbrief" href="/reader_letters/new?page_id=14893&amp;product_id=768">Leserbrief schreiben</a>
          <br>
        <hr class="desktop-only">
        <div class="desktop-only">
          <div class="shariff" data-url="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2019/marketing/mccann-schwindel-couture?utm_source=zeit&amp;utm_medium=parkett" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;whatsapp&quot;]" data-lang="de"> </div>

        </div>
      </div>
    </div>
  </div>
</aside>

</div>

<div class="banner container">
  <div class="banner__wrapper">
    <div data-ad-id-desktop="iqadtile16" data-ad-id-mobile="iqadtile8" class="iqadtile">
      <script type="text/javascript">
        if (typeof AdController !== 'undefined') {
          window.Brandeins.isMobile ? AdController.render("iqadtile8") : AdController.render("iqadtile16");
        }
      </script>
    </div>
  </div>
</div>
<div class="desktop-only">
  <div id="iqadtileOOP">
    <script type="text/javascript">
      if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt' && !window.Brandeins.isMobile) {
        AdController.render('iqadtileOOP');
      }
    </script>
  </div>
</div>



</main>
  <footer>
    <a id="scrolltotop" href="#"></a>
    
    <div class="footer-links">
        <div id="footer_menu_145" class="footer_menu">    <div class="head"><a title="" data-link-target="" href="http://www.brandeins.de/impressum.html">Rechtliches</a></div>
    <ul>
        <li id="footer_menu_link_146" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/impressum.html">Impressum</a>
</li>
        <li id="footer_menu_link_147" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/agb/">AGB</a>
</li>
        <li id="footer_menu_link_144" class="footer_menu_link">    <a title="" data-link-target="" href="https://kiosk.brandeins.de/widerruf">Widerruf</a>
</li>
        <li id="footer_menu_link_97143" class="footer_menu_link">    <a title="" data-link-target="" href="https://kiosk.brandeins.de/lieferung">Versandkosten</a>
</li>
        <li id="footer_menu_link_148" class="footer_menu_link">    <a title="" data-link-target="" href="/datenschutz">Datenschutz</a>
</li>
        <li id="footer_menu_link_149" class="footer_menu_link">    <a title="" data-link-target="" href="/zitieren-verlinken">Zitieren &amp; Verlinken</a>
</li>
    </ul>
</div>  <div id="footer_menu_5023" class="footer_menu">    <div class="head"><a title="" data-link-target="" href="https://www.brandeins.de/ueber-brand-eins/philosophie">Über brand eins</a></div>
    <ul>
        <li id="footer_menu_link_97159" class="footer_menu_link">    <a title="" data-link-target="" href="/anzeigen/mediadaten">Mediadaten</a>
</li>
        <li id="footer_menu_link_5024" class="footer_menu_link">    <a title="" data-link-target="" href="/geschichte">Geschichte</a>
</li>
        <li id="footer_menu_link_5025" class="footer_menu_link">    <a title="" data-link-target="" href="/philosophie">Philosophie</a>
</li>
        <li id="footer_menu_link_5026" class="footer_menu_link">    <a title="" data-link-target="" href="/presse">Presse</a>
</li>
        <li id="footer_menu_link_5027" class="footer_menu_link">    <a title="" data-link-target="" href="https://www.brandeins.de/ueber-brand-eins/partner">Partner</a>
</li>
        <li id="footer_menu_link_5028" class="footer_menu_link">    <a title="" data-link-target="" href="/social-media">Social Media</a>
</li>
    </ul>
</div>  <div id="footer_menu_150" class="footer_menu">    <div class="head"><a title="" data-link-target="" href="http://www.brandeins.de/hilfe.html">Hilfe</a></div>
    <ul>
        <li id="footer_menu_link_151" class="footer_menu_link">    <a title="" data-link-target="" href="/hilfe/abonnement">Abonnement</a>
</li>
        <li id="footer_menu_link_152" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/hilfe/app.html">App</a>
</li>
        <li id="footer_menu_link_153" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/hilfe/audio">Audio</a>
</li>
        <li id="footer_menu_link_154" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/hilfe/online-kiosk">Shop</a>
</li>
    </ul>
</div>  <div id="footer_menu_155" class="footer_menu">    <div class="head"><a title="" data-link-target="" href="http://www.brandeins.de/kontakt.html">Kontakt</a></div>
    <ul>
        <li id="footer_menu_link_156" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/kontakt/medien-ag.html">Medien AG</a>
</li>
        <li id="footer_menu_link_157" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/kontakt/brand-eins-verlag.html">brand eins Verlag</a>
</li>
        <li id="footer_menu_link_158" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/kontakt/brand-eins-redaktion.html">brand eins Redaktion</a>
</li>
        <li id="footer_menu_link_159" class="footer_menu_link">    <a title="" data-link-target="" href="/corporate-publishing/wer-wir-sind">brand eins Wissen</a>
</li>
        <li id="footer_menu_link_160" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/kontakt/abo-service">Abo-Service</a>
</li>
        <li id="footer_menu_link_161" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/newsletter">Newsletter</a>
</li>
    </ul>
</div>
    </div>
    <div class="social-links text-right">
      <ul class="social">
  <li>
    <div class="footnote"><a href="http://www.syseleven.de" title="http://www.syseleven.de" target="_blank">Hosting</a> by Syseleven</div>
  </li>
    <li><a href="https://www.brandeins.de/hilfe/" title="Hilfe" class="help">Hilfe</a></li>
    <li><a href="https://www.brandeins.de/kontakt/" title="Schreiben Sie uns." class="contact">Schreiben Sie uns.</a></li>
</ul>

    </div>
  </footer>

</div>
<div class='off-canvas'>
<div class='off-canvas-close nav-close icon icon_close'></div>
</div>
<script src="/assets/shariff.min-9e3b916c1d4dd4b247390e682561700781e1410dfc5e3c00a6b055747133c9c9.js"></script>


  

      <script type="text/javascript">
      window.cookieconsent_options = {"message":"Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.","dismiss":"Einverstanden","learnMore":"Mehr zum Datenschutz","link":"http://www.brandeins.de/datenschutz/","theme":false};
    </script>


    

    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
      n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
      document,'script','https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '221391244921053');
      fbq('track', "PageView");
      
    </script>
    <noscript>
      <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=221391244921053&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->

      <script type="text/javascript">
        if (typeof AdController !== 'undefined') {
          AdController.finalize(); //signalisiert AC, dass keine weiteren AdCall-Aufrufe auf dieser Seite folgen
        }
      </script>
</body></html>
