<!DOCTYPE html>
<html>
<head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"a95c590dfd","applicationID":"105151201","transactionName":"cQtaQkpZVQoHExhXW1EMUVtBGUkHBQREGURaC0M=","queueTime":0,"applicationTime":879,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <title>Ruhstorf an der Rott: Das Donut-Dilemma - brand eins online</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="created" content="2018-08-29 17:19:07 +0200" />
  <meta name="robots" content="index, follow" />
  <meta name="description" content="Viele Dörfer und kleine Städte haben ein Problem: In ihrer Mitte ist nichts mehr los. Ortskernkümmerer wollen das ändern." lang="de" />
  
  
  <link href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/service/das-donut-dilemma" rel="canonical" />

          <meta property="og:title" content="Ruhstorf an der Rott: Das Donut-Dilemma - brand eins online" />
      <meta property="og:description" content="Viele Dörfer und kleine Städte haben ein Problem: In ihrer Mitte ist nichts mehr los. Ortskernkümmerer wollen das ändern." />
      <meta property="og:image" content="https://www.brandeins.de/pictures/W1siZiIsIjIwMTgvMDYvMjYvOTMzaGh2bDk4eV9maWxlIl0sWyJwIiwiZW5jb2RlIiwianBlZyIsIi1xdWFsaXR5IDg1Il1d.jpeg?sha=f1eff966970ae25a" />
      <meta property="og:url" content="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/service/das-donut-dilemma?utm_source=recommendation&amp;utm_medium=weiterlesen" />

  <script src="/assets/modernizr.custom-c7b54292d7b62f4f9ef66aabcd643c0a6a4a95a5330199523846314825e86bd2.js"></script>
  <script src="/assets/application-5362adcec787100fadfb6a43b93ddcfd4396ea81dc9e35984586c56a7c9388e9.js"></script>
  <script src="/assets/cookieconsent-423e8e530a18cf2654dda21fde98a5a52b1d79867eae9e149a788a01c8580a07.js"></script>
  <script src="https://player.vimeo.com/api/player.js"></script>
  <script src="https://www.google.com/recaptcha/api.js" async defer></script>

    <!-- IQ Banner Ad Controller -->
<script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript" src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script type="text/javascript">
  var iqd_mode = (function() {
    var dm = window.location.href.toLowerCase();
    return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
  })();
  var mobile = "";
  if (window.Brandeins.isMobile) { mobile = "_mob"; }
  document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_brandeins' + mobile + '/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
</script>

    <script src="/assets/ads-11dc60ca99e55a379de0136d1cc9bedbb8c6e700f582d2d65a08ea04816f0c9e.js"></script>

    <link rel="stylesheet" media="all" href="/assets/brandeins_de-61da197804d8d8ed111b59ec84d3e48ca2feba4db6450eb1a6a94154761ec6a4.css" />

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="rMLemsAlFMpeHHuHYVRUjVqOd/s7n6nZUhI7IoyDUiV8wafBEm+rMfXi3sRlvMA9jUyFrK9IwQlTc3NU0wOdEg==" />
  <!-- SZM VERSION="2.0" -->
    <script src="https://script.ioam.de/iam.js"></script>
  <!-- Fav-Icons -->
  <link rel="apple-touch-icon" sizes="57x57" href="/images/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/images/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/images/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/images/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/images/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/images/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/images/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/images/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="/images/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/images/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="/images/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/images/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/images/manifest.json">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="/images/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  
</head>
<body id="default" class="kiosk_article_page">
  <!-- SZM VERSION="2.0" -->
    <script type="text/javascript">
  var iam_data = {
    "cp":"BRA_DE_magazine", // code
    "co":"kommentar" // comment
    };

  if (window.Brandeins.isMobile) {
    $.extend(iam_data, {
      "st":"mobzeit", // site/domain
      "sv":"mo" // Es wird eine Befragungseinladung ausgeliefert
    });
  } else {
    $.extend(iam_data, {
      "st":"zeitonl", // site/domain
      "sv":"in" // Es wird eine Befragungseinladung ausgeliefert
    });
  }
  iom.c(iam_data);
</script>

  <!--/SZM -->

  <header class="brandeins.de">
  <div class="container">
    <div class="row">
      <div class="col-xs-12">
        <div class="top-header text-xsmall desktop-only">
            <ul class="global-menu">
      <li id="link_94270" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/abo">Abo</a>
</li>  <li id="link_94271" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/anzeigen">Anzeigen</a>
</li>  <li id="link_94272" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/corporate-publishing">Corporate Publishing</a>
</li>  <li id="link_94273" class="link">
    <a title="" data-link-target="" href="https://www.brandeinssafari.de/">brand eins safari</a>
</li>  <li id="link_112341" class="link">
    <a title="" data-link-target="" href="https://www.brandeins-stiftung.de/">Stiftung</a>
</li>
  </ul>



            <div class="zeit-partner">
  <span class="text-xxsmall">Partner von </span>
  <a class="zeit-partner__logo" title="https://www.zeit.de" href="https://www.zeit.de">
    <span>Zeit Online</span>
    <img src="/assets/Logo_Zeit_Online_2017-4257a9c8e411069c276f2fe40f4de63deadb1361f81ddb651a3cb622922f9bad.svg" alt="Logo zeit online 2017" />
</a></div>


            <ul class="user-menu">

    <li>
      <a class="login-link icon icon_account-small" href="https://www.brandeins.de/users/sign_in">Anmelden</a>

      <div class="flyout flyout_login text-small text-negative text-sans-serif desktop-only">

  <form action="https://www.brandeins.de/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="Z4KxxTSmmUYauv8g7OWVYEa8EfFgvMHx1I5GKLUP/ce3gcie5uwmvbFEWmPoDQHQkX7jpvRrqSHV7w5e6o8y8A==" />
    <div class="form-group">
      <input tabindex="1" class="form-control" id="flyout_user_login" placeholder="Benutzername oder E-Mail" type="text" name="user[login]" />
    </div>

    <div class="form-group">
      <input autocomplete="off" tabindex="2" class="form-control" id="flyout_user_password" placeholder="Passwort" type="password" name="user[password]" />
    </div>

    <div class="checkbox">
      <label>
        <input name="user[remember_me]" type="hidden" value="0" /><input id="remember_me_flyout" type="checkbox" value="1" name="user[remember_me]" />
        Auf diesem Gerät speichern
</label>    </div>

    <button name="button" type="submit" class="btn btn-success btn_full-width">Anmelden</button>

    <a href="https://www.brandeins.de/users/password/new">Passwort vergessen?</a>

    <div class="registration-link">
      <p>Sie haben noch kein Konto bei uns?</p>
      <a href="https://www.brandeins.de/users/sign_up">Registrieren</a>
    </div>
</form>
</div>


    </li>

    <li class="link-to-cart">
      <a class="icon icon_cart-small" href="https://kiosk.brandeins.de/cart">
        Warenkorb 
</a>      <div class="flyout text-sans-serif flyout_cart">

  <div class="summary">
    <p class="line-items-count">0 Produkte</p>
    <p class="total-price">0,00 € </p>
  </div>


  <a class="btn btn-on-dark-bg" href="https://www.brandeins.de/cart">Zum Warenkorb</a>
</div>

    </li>
</ul>

        </div>
          <div class="search-bar mobile-only">
            <form id="search-form mobile" class="search-box" autocomplete="off" action="/suche" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="search" name="term" id="search-bar mobile" class="form-control" />
  <input type="submit" value="">
</form><div class="btn btn-default btn_close">
  Schließen
</div>

          </div>

        <div class="logo">
          <a title="Startseite" href="https://brandeins.de">Start</a>
        </div>
          <div class="mobile-only">
              <div class="zeit-partner">
  <span class="text-xxsmall">Partner von </span>
  <a class="zeit-partner__logo" title="https://www.zeit.de" href="https://www.zeit.de">
    <span>Zeit Online</span>
    <img src="/assets/Logo_Zeit_Online_2017-4257a9c8e411069c276f2fe40f4de63deadb1361f81ddb651a3cb622922f9bad.svg" alt="Logo zeit online 2017" />
</a></div>

          </div>
            <div class="mobile-nav mobile-only">
              <ul>
                <li class="icon icon_search">
                </li>

                  <li class="icon icon_cart">
                      <a href="https://kiosk.brandeins.de/cart">
                        <span class="icon icon_cart"></span>
</a>                  </li>
              </ul>
            </div>

        <div class="nav-trigger icon icon_menu"></div>
      </div>
    </div>
  </div>
</header>


    <div class="navigation">

    <div class="mobile-only">
      <ul class="user-menu">

    <li>
      <a class="login-link icon icon_account-small" href="https://www.brandeins.de/users/sign_in">Anmelden</a>
    </li>

    <li class="link-to-cart">
      <a class="icon icon_cart-small" href="https://kiosk.brandeins.de/cart">
        Warenkorb 
</a>    </li>
</ul>

    </div>

  <div class="container">
      <div class="search-bar desktop-only">
        <form id="search-form desktop" class="search-box" autocomplete="off" action="/suche" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="search" name="term" id="search-bar desktop" class="form-control" />
  <input type="submit" value="">
</form><div class="btn btn-default btn_close">
  Schließen
</div>

        <div class="btn btn-default btn_close">
          Schließen
        </div>
      </div>
      <ul class="main-menu">
          <li id="main_nav_link_94276" class="main-menu-item">
    <a title="" data-link-target="" href="https://www.brandeins.de/magazine">Magazine</a>
      <div class="navigation-flyout">
        <div class="navigation-flyout__wrapper">
            <div class="navigation-flyout__element">
                <div id="submenu_94280" class="submenu">    <ul>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin">brand eins Wirtschaftsmagazin</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/magazine/brand-eins-thema">brand eins Thema</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/magazine/brand-eins-edition">edition brand eins</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/magazine/brand-eins-neuland">brand eins Neuland</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/magazine/apps">Unsere Apps</a></span></li>
</ul>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_94289" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/wetter"><img src="/pictures/W1siZiIsIjIwMTgvMDcvMjYvMTc0aXNiamI4MF9iMV84XzE4X3JnYi5qcGciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXSxbInAiLCJlbmNvZGUiLCJqcGVnIiwiLXF1YWxpdHkgODUiXV0/Titel%2008%2F2018.jpeg?sha=5249bd5daa156d05" /></a>
    <h5><a class="external" href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/mobilitaet">brand eins 08/2018</a><br><span class="text-xsmall" style="color: #808080;">Schwerpunkt: Wetter</span></h5>
<p><span class="button-link" style="color: #808080;"><a class="external" href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/wetter">Lesen</a></span><span class="text-xsmall" style="color: #808080;"><br></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_94292" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/consulting-2018"><img src="/pictures/W1siZiIsIjIwMTgvMDQvMTIvOHYyNWdycmt1ZV9Db25zdWx0aW5nXzIwMThfZ2VyYWhtdC5qcGciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Consulting%202018%20gerahmt.jpg?sha=2ce676efbd49922a" /></a>
    <h5>brand eins Thema<br><span class="text-xsmall" style="color: #808080;">Consulting 2018</span></h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link"><a class="external" href="https://www.brandeins.de/consulting-2018">Lesen</a></span><br></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97088" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/magazine/brand-eins-edition/grundeinkommen"><img src="/pictures/W1siZiIsIjIwMTgvMDEvMjIvNWg5NXMwY3hneV9icmFuZGVpbnNfRWRpdGlvbl9HcnVuZGVpbmtvbW1lbi5wbmciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Grundeinkommen.png?sha=c03ee1137a24c1fc" /></a>
    <h5>edition brand eins<br><span class="text-xsmall" style="color: #808080;">Grundeinkommen</span></h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link"><a class="internal" href="https://www.brandeins.de/magazine/brand-eins-edition/grundeinkommen">Lesen</a></span><br></span></p>
</div>
            </div>
        </div>
      </div>
</li>  <li id="main_nav_link_94277" class="main-menu-item">
    <a title="" data-link-target="" href="https://www.brandeins.de/zugabe">Zugabe</a>
      <div class="navigation-flyout">
        <div class="navigation-flyout__wrapper">
            <div class="navigation-flyout__element">
                <div id="submenu_94281" class="submenu">    <ul>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/zugabe/rubriken">Rubriken</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/zugabe/karten">Karten</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/zugabe/brand-eins-zum-hoeren">Podcast</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/zugabe/video">Video</a></span></li>
<li><span style="white-space: normal;"><a class="external" href="https://international.brandeins.de">Read us in English</a></span></li>
</ul>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97225" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/zugabe/karten"><img src="/pictures/W1siZiIsIjIwMTgvMDIvMTIvN2kxYTN6emRsNV9OYXZpZ2F0aW9uX0thcnRlbi5wbmciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Navigation%20Karten.png?sha=7fc9e7b364572940" /></a>
    <h5>Interaktive Karten</h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link"><a class="internal" href="https://www.brandeins.de/zugabe/karten">Lesen</a></span></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97226" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/zugabe/rubriken/leichte-sprache"><img src="/pictures/W1siZiIsIjIwMTgvMDIvMTIvNHp0eDI1ajZwdF9OYXZpZ2F0aW9uX1J1YnJpa19MZWljaHRlX1NwcmFjaGUucG5nIl0sWyJwIiwidGh1bWIiLCIyMDB4MjAwXHUwMDNlIl1d/Navigation%20Rubrik%20Leichte%20Sprache.png?sha=903b4524f0078ebc" /></a>
    <h5>Leichte Sprache</h5>
<p><span class="button-link text-xsmall"><a class="internal" href="https://www.brandeins.de/zugabe/rubriken/leichte-sprache">Lesen</a></span> </p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97202" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/zugabe/rubriken/was-waere-wenn"><img src="/pictures/W1siZiIsIjIwMTgvMDIvMTIvMnNocjdlcWk3Y19OYXZpZ2F0aW9uX1J1YnJpa19XYXNfd2FlcmVfd2Vubi5wbmciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Navigation%20Rubrik%20Was%20waere%20wenn.png?sha=27b8e87052f47f78" /></a>
    <h5>Was wäre, wenn</h5>
<p><span class="text-xsmall button-link"><a class="internal" href="https://www.brandeins.de/zugabe/rubriken/was-waere-wenn">Lesen</a></span></p>
</div>
            </div>
        </div>
      </div>
</li>  <li id="main_nav_link_94278" class="main-menu-item">
    <a title="" data-link-target="" href="https://www.brandeins.de/konferenzen">Konferenz</a>
      <div class="navigation-flyout">
        <div class="navigation-flyout__wrapper">
            <div class="navigation-flyout__element">
                <div id="submenu_94282" class="submenu">    <ul>
<li><a class="internal" href="https://www.brandeins.de/konferenzen/zukunftskonferenz">Zukunftskonferenz</a></li>
<li><a class="external" href="https://www.brandeins.de/zukunftskonferenz/gaestebereich">Gästebereich</a></li>
<li><a class="internal" href="/zukunftskonferenz/rueckblick">Rückblicke</a></li>
<li><a class="external" href="https://kiosk.brandeins.de/t/brand-eins-wissen/konferenzen/zukunftskonferenz-2019">Tickets</a></li>
<li><a class="internal" href="/zukunftsabo">Zukunftsabo LIVE</a></li>
</ul>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97203" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="/zukunftsabo"><img src="/pictures/W1siZiIsIjIwMTgvMDgvMTQvOHFyZTBkbGhndl9adWt1bmZ0c2Fib19LYWNoZWxfTmF2aWdhdGlvbl8wMi5wbmciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Zukunftsabo_Kachel_Navi.png?sha=0fc58a6b2559b553" /></a>
    <h5>Zukunftsabo LIVE<br><span class="text-xsmall" style="color: #808080;">25. Oktober 2018</span></h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link"><a class="internal" href="/zukunftsabo">Mehr</a></span><br></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_94295" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/konferenzen/zukunftskonferenz"><img src="/pictures/W1siZiIsIjIwMTgvMDYvMjYvNzVkODNqM2NsNF9OYXZpZ2F0aW9uXzUuanBnIl0sWyJwIiwidGh1bWIiLCIyMDB4MjAwXHUwMDNlIl0sWyJwIiwiZW5jb2RlIiwianBlZyIsIi1xdWFsaXR5IDg1Il1d/Navigation%205.jpeg?sha=e5c1e7285afb709d" /></a>
    <h5>Zukunftskonferenz<br><span class="text-xsmall" style="color: #808080;">17. Mai 2018 </span></h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link"><a class="internal" href="https://www.brandeins.de/konferenzen/zukunftskonferenz">Mehr</a></span><br></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97089" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://kiosk.brandeins.de/t/brand-eins-wissen/konferenzen/zukunftskonferenz-2019"><img src="/pictures/W1siZiIsIjIwMTgvMDYvMjYvOHY5b21seWdjZl9OYXZpZ2F0aW9uX3RpY2tldHMuanBnIl0sWyJwIiwidGh1bWIiLCIyMDB4MjAwXHUwMDNlIl0sWyJwIiwiZW5jb2RlIiwianBlZyIsIi1xdWFsaXR5IDg1Il1d/Navigation%20tickets.jpeg?sha=72b77a93d2c399f3" /></a>
    <h5>Tickets<br><span class="text-xsmall" style="color: #808080;">23. Mai 2019</span></h5>
<p><span class="button-link" style="color: #808080;"><a class="external" href="https://kiosk.brandeins.de/t/brand-eins-wissen/konferenzen/zukunftskonferenz-2019">Kaufen</a></span></p>
</div>
            </div>
        </div>
      </div>
</li>  <li id="main_nav_link_94279" class="main-menu-item">
    <a title="" data-link-target="" href="https://kiosk.brandeins.de">Shop</a>
      <div class="navigation-flyout">
        <div class="navigation-flyout__wrapper">
            <div class="navigation-flyout__element">
                <div id="submenu_94283" class="submenu">    <ul>
<li><span style="white-space: normal;"><a class="external" href="https://kiosk.brandeins.de/t/brand-eins-verlag/abonnements">Abonnements<br></a><a class="external" href="https://kiosk.brandeins.de/t/brand-eins-verlag/print-einzelhefte">brand eins Wirtschaftsmagazin</a></span></li>
<li><span style="white-space: normal;"><a class="external" href="https://kiosk.brandeins.de/t/brand-eins-wissen/brand-eins-thema">brand eins Thema</a></span></li>
<li><span style="white-space: normal;"><a class="external" href="https://kiosk.brandeins.de/products/grundeinkommen">edition brand eins</a></span></li>
<li></li>
<li><span style="white-space: normal;"><a class="external" href="https://kiosk.brandeins.de/t/brand-eins-wissen/konferenzen">Konferenztickets</a></span></li>
</ul>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_99711" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://kiosk.brandeins.de/products/brand-eins-08-2018"><img src="/pictures/W1siZiIsIjIwMTgvMDcvMjYvMTc0aXNiamI4MF9iMV84XzE4X3JnYi5qcGciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXSxbInAiLCJlbmNvZGUiLCJqcGVnIiwiLXF1YWxpdHkgODUiXV0/Titel%2008%2F2018.jpeg?sha=5249bd5daa156d05" /></a>
    <h5>brand eins 08/2018<br><span class="text-xsmall" style="color: #808080;">Schwerpunkt: Wetter</span></h5>
<p><span class="cta-button" style="color: #ffffff;"><a style="color: #ffffff;" href="https://kiosk.brandeins.de/products/brand-eins-08-2018">Kaufen</a></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_98675" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://kiosk.brandeins.de/t/brand-eins-wissen/brand-eins-thema/unternehmensberater"><img src="/pictures/W1siZiIsIjIwMTgvMDQvMTIvOHYyNWdycmt1ZV9Db25zdWx0aW5nXzIwMThfZ2VyYWhtdC5qcGciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Consulting%202018%20gerahmt.jpg?sha=2ce676efbd49922a" /></a>
    <h5>brand eins Thema<br><span class="text-xsmall" style="color: #808080;">Consulting 2018</span></h5>
<p><span class="cta-button" style="color: #ffffff;"><a class="external" style="color: #ffffff;" href="https://kiosk.brandeins.de/t/brand-eins-wissen/brand-eins-thema/unternehmensberater">Kaufen</a></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97205" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://kiosk.brandeins.de/products/grundeinkommen"><img src="/pictures/W1siZiIsIjIwMTgvMDEvMjIvNWg5NXMwY3hneV9icmFuZGVpbnNfRWRpdGlvbl9HcnVuZGVpbmtvbW1lbi5wbmciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Grundeinkommen.png?sha=c03ee1137a24c1fc" /></a>
    <h5>edition brand eins<br><span class="text-xsmall" style="color: #808080;">Grundeinkommen</span></h5>
<p><span class="cta-button" style="color: #ffffff;"><a class="external" style="color: #ffffff;" href="https://kiosk.brandeins.de/products/grundeinkommen">Kaufen</a></span></p>
</div>
            </div>
        </div>
      </div>
</li>
      </ul>
    <div class="mobile-only">
        <ul class="global-menu">
      <li id="link_94270" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/abo">Abo</a>
</li>  <li id="link_94271" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/anzeigen">Anzeigen</a>
</li>  <li id="link_94272" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/corporate-publishing">Corporate Publishing</a>
</li>  <li id="link_94273" class="link">
    <a title="" data-link-target="" href="https://www.brandeinssafari.de/">brand eins safari</a>
</li>  <li id="link_112341" class="link">
    <a title="" data-link-target="" href="https://www.brandeins-stiftung.de/">Stiftung</a>
</li>
  </ul>

    </div>
  </div>
</div>

<div class="nav-close icon icon_close"></div>

<div class='site-wrap'>
<main>
<!-- IQ Ad-Controller Initialization -->
    <script type="text/javascript">
      if (typeof AdController !== "undefined") {
        AdController.setPageInfo({
          $handle : "artikel",
          level2: "magazine",
          level3: "wirtschaftsmagazin",
          level4: "",
          keywords: "",
          tma: ""
        });

        try {
          AdController.stage();
        } catch(e) {}
      }
    </script>

    <script type="text/javascript">
      if (typeof AdController !== "undefined") {
        AdController.initialize();
      }
    </script>




<div class="banner container">
  <div class="banner__wrapper">
    <div data-ad-id-desktop="iqadtile3" data-ad-id-mobile="iqadtile1" class="iqadtile">
      <script type="text/javascript">
        if (typeof AdController !== undefined) {
          window.Brandeins.isMobile ? AdController.render("iqadtile1") : AdController.render("iqadtile3");
        }
      </script>
    </div>
  </div>
</div>


<div class="breadcrumbs-absolute">
  <div class="container breadcrumb-container hidden-xs">
  <div class="row">
    <nav id="breadcrumbs" class="col-md-12">
  <ol class="breadcrumb" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList">
    <li><a title="Startseite" href="https://brandeins.de">Start</a></li>
    
<li itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
  <span itemprop="item">
    <a class="first" title="Magazine" itemprop="url" href="/magazine">
      <span itemprop="name">Magazine</span>
</a>  </span>
</li>
<li itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
  <span itemprop="item">
    <a class="" title="Archiv: brand eins Wirtschaftsmagazin" itemprop="url" href="/magazine/brand-eins-wirtschaftsmagazin">
      <span itemprop="name">Archiv: brand eins</span>
</a>  </span>
</li>
<li itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
  <span itemprop="item">
    <a class="" title="2018" itemprop="url" href="/magazine/brand-eins-wirtschaftsmagazin/2018">
      <span itemprop="name">2018</span>
</a>  </span>
</li>
<li itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
  <span itemprop="item">
    <a class="" title="Service" itemprop="url" href="/magazine/brand-eins-wirtschaftsmagazin/2018/service">
      <span itemprop="name">Service</span>
</a>  </span>
</li>
<li itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement" class="active">
  <span itemprop="item">
    <a class="last" title="Ruhstorf an der Rott: Das Donut-Dilemma" itemprop="url" href="/magazine/brand-eins-wirtschaftsmagazin/2018/service/das-donut-dilemma">
      <span itemprop="name">Das Donut-Dilemma</span>
</a>  </span>
</li>
  </ol>
</nav>

  </div>
</div>

</div>
  <div id="article_intro_111200" class="article-intro clearfix">
  <div class="flap-layout">


        <div class="title-picture">
          <img src="/pictures/W1siZiIsIjIwMTgvMDYvMjYvOTMzaGh2bDk4eV9maWxlIl0sWyJwIiwiY29udmVydCIsIi1jcm9wIDB4MCswKzAgLXJlc2l6ZSAxODAweDkwMFx1MDAzZSJdLFsicCIsImVuY29kZSIsImpwZWciLCItcXVhbGl0eSA4NSJdXQ.jpeg?sha=f469eca288a133a1" />
        </div>

    <div class="page-title__wrapper">
      <div class="container">
        <div class="row">
          <div class="page-title">
            <div class="page-title__content col-sm-10 col-sm-offset-1 col-md-7 has-title-picture">
              <div class="page-title__content__text">
                  <h1 class="kicker" style="color: #000000;">Ruhstorf an der Rott</h1>
                  <h2 class="like-h1 title-headline" style="color: #000000;">Das Donut-Dilemma</h2>
                  <div class="title-text text-big"><p>Viele Dörfer und kleine Städte haben ein Problem: In ihrer Mitte ist nichts mehr los. Ortskernkümmerer wollen das ändern.</p> </div>
              </div>
            </div>
          </div>
        </div>
      </div>

        <br />
        <div class="article-author text-small container">
          <div class="row">
            <div class="col-sm-10 col-sm-offset-1 col-md-7">
              <p>Text: Sophie Burfeind<br>Fotografie: Peter Rigaud</p>
            </div>
          </div>
        </div>

      <br class="mobile-only" />
      <br class="mobile-only" />
      <section class="mobile-sharebuttons sharing--colored container mobile-only">
        <div class="row">
          <div class="col-xs-12">
            <div class="shariff" data-url="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/service/das-donut-dilemma?utm_source=zeit&amp;utm_medium=parkett" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;whatsapp&quot;]" data-lang="de"> </div>

          </div>
        </div>
      </section>

      <aside class="page-info-section row">
  <div class="page-info-section__wrapper col-xs-12 col-sm-10 col-sm-offset-1 col-md-offset-0 col-md-12 clearfix">
    <div class="row">
        <div class="thumbnail__wrapper col-xs-4 col-sm-5 col-md-12">
          <div class="thumb">
              <a href="/products/brand-eins-07-2018"><img src="/pictures/W1siZiIsIjIwMTgvMDYvMjYvMzh6MDZxazJhcl9CMV81MUxfVGl0ZWxfMDdfMThfZ2VyYWhtdC5qcGciXSxbInAiLCJ0aHVtYiIsIjEwMngxMDIiXV0/B1_51L_Titel_07_18_gerahmt.jpg.jpg?sha=e21c87bcd784d850" alt="B1 51l titel 07 18 gerahmt.jpg" /></a>
          </div>
        </div>
        <div class="col-xs-12 desktop-only"><hr></div>
      <div class="text__wrapper col-xs-8 col-sm-7 col-md-12">

            <a class="btn btn-default product-link-button" href="https://kiosk.brandeins.de/products/brand-eins-07-2018">Ausgabe kaufen</a>
            <br>

          <a class="btn-stroke btn" id="leserbrief" href="/reader_letters/new?page_id=14297&amp;product_id=646">Leserbrief schreiben</a>
          <br>
        <hr class="desktop-only">
        <div class="desktop-only">
          <div class="shariff" data-url="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/service/das-donut-dilemma?utm_source=zeit&amp;utm_medium=parkett" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;whatsapp&quot;]" data-lang="de"> </div>

        </div>
      </div>
    </div>
  </div>
</aside>

    </div>
  </div>
</div>
    <section id="textblock_111202" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <h2>1.</h2>
<p>Der Mann, der eben noch laut träumte, steht an der Kreuzung und blickt auf die Autos, die an ihm vorbeirauschen. Von links nach rechts, von rechts nach links, aus dem Ort rein und wieder raus. Er blickt auf das alte Hotel, ein zu groß geratenes Gebilde in der Farbe vergilbter Tapete, daneben eine leere Holzbank. Eben schwärmte er noch von einem Biergarten, von Kindern, die mit einem Eis in der Hand durch Wasserfontänen springen, hier in der Ortsmitte. Da saß er am Schreibtisch, über Entwürfen.</p>
      </div>
    </div>
</section>
    <section id="two_col_wrapper_111447" class="two-col-wrapper multicolumn-wrapper container columns-50">
    <div class="row no-gutters">
      <div class="col-md-9">
        <div class="row">
            <div class="column col-xs-12">
                <section id="textblock_111448" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <p>Andreas Jakob, 57, war zwanzig Jahre in der Verwaltung in Ruhstorf an der Rott in Niederbayern, seit dem 1. Mai 2014 ist er hier Bürgermeister. Die Sonne knallt auf seine Glatze, die Dächer der Autos, die Plastikstühle der Eisdiele neben der leeren Holzbank. Jakob seufzt. Anderswo sei eine Eisdiele bei so einem Wetter voll, hier wäre noch Platz. Es hält nur keiner an.</p>
      </div>
    </div>
</section>
            </div>
            <div class="column col-xs-12">
              <div class="banner container">
  <div class="banner__wrapper">
    <div data-ad-id-desktop="iqadtile8" data-ad-id-mobile="iqadtile3" class="iqadtile">
      <script type="text/javascript">
        if (typeof AdController !== undefined) {
          window.Brandeins.isMobile ? AdController.render("iqadtile3") : AdController.render("iqadtile8");
        }
      </script>
    </div>
  </div>
</div>


            </div>
        </div>
      </div>
    </div>
</section>
    <section id="textblock_111450" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <p>Ruhstorf an der Rott hat 7176 Einwohner, wenn man alle Ortsteile zusammennimmt. Sie begegnen sich selten. Wo auch? Den meisten Deutschen geht das so: Sie leben in Orten, die keine Mitte mehr haben, die zu Schlafstätten geworden sind, im Inneren leblos und leise, die Geschäfte verlassen, die Fenster der Gasthäuser zugenagelt. Wer in so einem Ort wohnt, begegnet anderen, wenn er Glück hat, beim Einladen des Einkaufs auf dem Discounterparkplatz am Ortsausgang.</p>
<p>Das ist in armen und reichen Regionen so, in Dörfern, in kleinen und in mittelgroßen Städten. Denn Supermärkte stehen inzwischen überall auf der Wiese am Ortsrand, genau wie die neuen Wohnsiedlungen. Auch in Ruhstorf an der Rott. Andreas Jakob will das ändern. Er will, dass wieder Leben in die Mitte kommt. Deswegen ist er seit einem Jahr nicht nur Bürgermeister, sondern auch Ortskernkümmerer.</p>
      </div>
    </div>
</section>
  <div class="banner container">
  <div class="banner__wrapper">
    <div data-ad-id-desktop="iqadtile4" data-ad-id-mobile="iqadtile4" class="iqadtile">
      <script type="text/javascript">
        if (typeof AdController !== undefined) {
          window.Brandeins.isMobile ? AdController.render("iqadtile4") : AdController.render("iqadtile4");
        }
      </script>
    </div>
  </div>
</div>


    <section id="two_col_wrapper_111442" class="two-col-wrapper multicolumn-wrapper container columns-58-42">
    <div class="row no-gutters">
      <div class="col-md-9">
        <div class="row">
            <div class="column col-xs-12">
                <section id="pictures_111207" class="container">    <div class="row">
        <div class="pictures col-sm-12 col-md-9">
        <div class="row row-centered">
              <div id="figure_111208" class="v-space-big figure full-width">
    <figure class="figure__graphic">
      <img src="/pictures/W1siZiIsIjIwMTgvMDYvMjYvNDNlc2F4cDloYl9maWxlIl0sWyJwIiwidGh1bWIiLCIxMjAweDgwMFx1MDAzZSJdLFsicCIsImVuY29kZSIsImpwZWciLCItcXVhbGl0eSA4NSJdXQ.jpeg?fixed_ratio=false&amp;sha=957444b8b8b13ca2" />
    </figure>
</div>
        </div>
      </div>
    </div>
</section>
            </div>
            <div class="column col-xs-12">
                <section id="pictures_111209" class="container">    <div class="row">
        <div class="pictures col-sm-12 col-md-9">
        <div class="row row-centered">
              <div id="figure_111210" class="v-space-big figure full-width">
    <figure class="figure__graphic">
      <img src="/pictures/W1siZiIsIjIwMTgvMDYvMjYvMXNrcjRlcmt1Zl9maWxlIl0sWyJwIiwidGh1bWIiLCIxMjAweDgwMFx1MDAzZSJdLFsicCIsImVuY29kZSIsImpwZWciLCItcXVhbGl0eSA4NSJdXQ.jpeg?fixed_ratio=false&amp;sha=1fcd01fa4fbace23" />
    </figure>
</div>
        </div>
      </div>
    </div>
      <div class="row pictures_figcaption">
          <div class="col-xs-12 col-md-9">
          <hr>
          <figcaption class="sum-figcaption text-center">
            <p>Er will das Leben in die Mitte zurückholen: Andreas Jakob, Bürgermeister und Ortskernkümmerer</p>
          </figcaption>
        </div>
      </div>
</section>
            </div>
        </div>
      </div>
    </div>
</section>
    <section id="textblock_111452" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <p>Jakob steht an der Kreuzung und macht das Victory-Zeichen, wenn im Auto jemand sitzt, den er kennt. Er kennt viele hier. Einerseits nur ein Gruß mit zwei Fingern, andererseits eine Geste, die zeigt: Wir gehören zusammen.</p>
<p>Der Zusammenhalt schwindet, wenn Menschen sich nicht mehr begegnen. Einheimische bleiben unter sich, Zugezogene fremd, Alte und Junge lernen sich nicht mehr kennen, über Politik spricht man daheim mit Freunden, die sowieso dieselbe Meinung haben. Das Verständnis für andere geht verloren, wenn man die Welt nur noch aus dem eigenen Blickwinkel betrachtet.</p>
<p>Andreas Jakob hat früh erkannt, dass das ein Problem ist, nicht nur für die Menschen in Ruhstorf. „Früher musste ein Bürgermeister sich um Straßen und Infrastruktur kümmern, das Dorfleben war ein Selbstläufer“, sagt er. Er glaubt: Heute muss sich ein Bürgermeister auch um das Dorfleben kümmern.</p>
<p>Jakob geht zurück zum Gemeindeamt, vorbei an einem Laden, wo im leeren Schaufenster nur noch Blumenkübel stehen, vorbei an einer Lagerhalle, einem Kriegerdenkmal. Ruhstorf ist durch zwei Industriebetriebe groß geworden, aber sie haben nicht mehr die Bedeutung, die sie mal hatten. Es gab schon viele Entlassungen. Mit Schönheit war der Ort noch nie gesegnet.</p>
<p>Außerdem hat Ruhstorf nicht mal einen Dorfplatz. Es ist ein Straßendorf mit einer Hauptstraße, an der sich die Häuser entlangziehen. So ein Ort muss die eigene Mitte erst einmal finden. Andreas Jakob hat sich am 1. Mai 2014 vorgenommen, das zu tun. Für Ruhstorf und für den Zusammenhalt. „Keine einfache Aufgabe“, sagt er.</p>
      </div>
    </div>
</section>
  <div class="banner container">
  <div class="banner__wrapper">
    <div data-ad-id-desktop="iqadtile41" data-ad-id-mobile="iqadtile42" class="iqadtile">
      <script type="text/javascript">
        if (typeof AdController !== undefined) {
          window.Brandeins.isMobile ? AdController.render("iqadtile42") : AdController.render("iqadtile41");
        }
      </script>
    </div>
  </div>
</div>


    <section id="textblock_111203" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <h2>2.</h2>
<p>Roland Gruber hilft Menschen wie Jakob hauptberuflich, die Mitten ihrer Orte wiederzubeleben. Er ist Architekt und Raumentwickler – und hat sich das Konzept der Ortskernkümmerer ausgedacht. Normalerweise lebt er in einem Dorf in Kärnten, gerade arbeitet er in Berlin. Gruber sagt: „Ortskernkümmerer könnten zu einer neuen Berufsgruppe werden.“</p>
<p>Um zu erklären, warum das so ist, öffnet Gruber, 46, eine Power-Point-Präsentation mit Bildern von Donuts und Krapfen. Donuts sind Teigringe, die in der Mitte ein Loch haben, Krapfen (oder „Berliner“) haben in der Mitte eine Füllung, meist Marmelade. Auf die Ortsmitte bezogen, seien viele Dörfer, Kleinstädte und Mittelstädte zu Donuts geworden, sagt er. Gewerbe und Wohnsiedlungen am Rand, die Mitte leer.</p>
      </div>
    </div>
</section>
  <div class="banner container">
  <div class="banner__wrapper">
    <div data-ad-id-desktop="iqadtile42" data-ad-id-mobile="iqadtile43" class="iqadtile">
      <script type="text/javascript">
        if (typeof AdController !== undefined) {
          window.Brandeins.isMobile ? AdController.render("iqadtile43") : AdController.render("iqadtile42");
        }
      </script>
    </div>
  </div>
</div>


    <section id="textblock_111457" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <p>Deshalb müsse die Mitte neu erfunden werden, sagt Roland Gruber. Dann wollen die Menschen dort auch wieder wohnen, leer stehende Gebäude werden wieder interessant, und die Leute steigen weniger ins Auto. Denn normalerweise fahren sie lieber gleich in die nächstgrößere Stadt, bevor sie sich auf eine leere Holzbank in eine leere Ortsmitte setzen. Da kann die Sonne noch so vom Himmel knallen.</p>
<p>Die Frage ist nur: Wie bekommt ein Dorf oder eine Stadt das hin? Wenn der Handel weg ist? „Weg ist weg“, sagt Gruber. Man brauche eine neue Füllung. Eine, die zum Ort passt und die die Menschen mögen. Ein bisschen Marmelade in einen Donut kippen, das funktioniert nicht.</p>
<p>1999 hat Roland Gruber mit seinem damaligen Mitbewohner Peter Nageler das Architekturbüro Nonconform in Wien gegründet. Mittlerweile haben sie 40 Mitarbeiter und fünf Büros in Deutschland und Österreich. Von Anfang an befassten sich die Architekten mit ländlichem Raum und Ortskern-Entwicklung. Eine lebendige Mitte als Landfluchtprävention.</p>
<p>Die Strategie, um die Mitte ihres Dorfes oder ihrer Stadt neu zu erfinden, entwickeln Bürger, Verwaltung und Politiker gemeinsam mit den Architekten. Dazu veranstalten diese vor Ort eine dreitägige „Ideenwerkstatt“. Weil eine Gemeinde von ihren Menschen lebt und nur durch sie wieder lebendig werden kann, beteiligen sich die Bürger an diesem Prozess.</p>
<p>„Damit es am Ende klare Antworten geben kann, diskutieren wir eine konkrete Frage“, sagt Gruber. In Ruhstorf ging es zum Beispiel darum, was für ein Gebäude das alte Hotel ersetzen könnte. Das Hotelgrundstück hatte die Gemeinde zuvor gekauft. In kleinen und großen Runden äußerten alle Beteiligten, was sie an dieser Stelle gern hätten – und welche Ideen sie sonst noch hatten. Gruber sagt: „Am Anfang sind wir Moderatoren und hören zu, was alle Seiten sich wünschen. Dann werden wir zu Architekten und entwickeln aus diesen Wünschen und Ideen eine Strategie, mit der alle einverstanden sind.“</p>
<p>In so einem Zukunftsentwurf geht es dann nicht nur um das Gebäude, das das Hotel ersetzen soll, sondern auch um all die anderen Ideen, die während der drei Tage entstanden sind. In Ruhstorf waren das zum Beispiel Blumen für die Fassade des alten Hotels, ein Dach für die Bushaltestelle, ein Sommerkino, einen gemeinsamen Sonntagsspaziergang pro Monat, neue Zugänge zum Bach und eine Raumbörse, um für leer stehende Gebäude Zwischennutzungen zu finden.</p>
<p>So ein Entwurf ist in der Regel sehr umfangreich. Das Haus, das neu gebaut wird, soll ja nur der Anfang sein – der Anstoß für weitere Veränderungen. „Wir haben festgestellt, dass die Umsetzung da am besten funktioniert hat, wo es einen Kümmerer gab“, sagt Gruber. Eine Person also, die dafür zuständig ist, dass der Zukunftsentwurf konsequent umgesetzt wird. Denn bis alles getan ist, vergehen leicht zehn Jahre.</p>
<p>„Ortskernkümmerer“, sagt Roland Gruber, „sind das Gesicht und der Motor dieses Veränderungsprozesses.“ Er zählt auf, was sie alles tun sollen: Menschen zusammenbringen, Projekte planen und umsetzen, Ansprechpartner und Streitschlichter sein. Letztlich diejenigen, die dafür verantwortlich sind, dass die Menschen wieder miteinander reden. Weil das nur funktioniert, wenn diese Verantwortlichen Teil der Gemeinschaft sind, sollten sie aus der Region kommen.</p>
<p>Einen Ortskernkümmerer zu finden ist mittlerweile fester Bestandteil der Arbeit von Roland Gruber und seinem Team. In größeren Gemeinden bekommen Kümmerer meist eine Vollzeitstelle, in kleineren haben sie noch andere Jobs. So wie Andreas Jakob.</p>
<p>In fast 80 Orten waren Gruber und seine Architekten schon: darunter in Ruhstorf an der Rott im Oktober 2017 und in Munderfing, einem Dorf in der Nähe von Salzburg, im Mai 2014.</p>
      </div>
    </div>
</section>
    <section id="pictures_111445" class="container">    <div class="row">
        <div class="pictures col-sm-12 col-md-9">
        <div class="row row-centered">
              <section id="image_gallery_111446" class="container image-gallery">
    <div class="image_gallery_images slick-slider initializing-slick" data-autoplay="true" data-autoplay-speed="4000">
      <div class="image_gallery_image ">
        <img src="/pictures/W1siZiIsIjIwMTgvMDYvMjYvMjQycjg4dno5c19maWxlIl0sWyJwIiwidGh1bWIiLCI4MDB4NTAwXHUwMDNlIl0sWyJwIiwiZW5jb2RlIiwianBlZyIsIi1xdWFsaXR5IDg1Il1d.jpeg?sha=0c547551eee6a8ba" />
      </div>
      <div class="image_gallery_image ">
        <img src="/pictures/W1siZiIsIjIwMTgvMDYvMjYvYXZ0YjV3bzNwX2ZpbGUiXSxbInAiLCJ0aHVtYiIsIjgwMHg1MDBcdTAwM2UiXSxbInAiLCJlbmNvZGUiLCJqcGVnIiwiLXF1YWxpdHkgODUiXV0.jpeg?sha=283182e4fe8bb17a" />
      </div>
      <div class="image_gallery_image ">
        <figure><img src="/pictures/W1siZiIsIjIwMTgvMDYvMjYvNnA0N2hsMXB2Zl9maWxlIl0sWyJwIiwidGh1bWIiLCI4MDB4NTAwXHUwMDNlIl0sWyJwIiwiZW5jb2RlIiwianBlZyIsIi1xdWFsaXR5IDg1Il1d.jpeg?sha=52d31b0ca02e83e7" /><figcaption>Munderfing: Straße, Baum mit Bank, Gemeindehaus, Swingerclub</figcaption></figure>
      </div>
    </div>
</section>
        </div>
      </div>
    </div>
</section>
    <section id="two_col_wrapper_111443" class="two-col-wrapper multicolumn-wrapper container columns-42-58">
    <div class="row no-gutters">
      <div class="col-md-9">
        <div class="row">
            <div class="column col-xs-12">
                <section id="pictures_111215" class="container">    <div class="row">
        <div class="pictures col-sm-12 col-md-9">
        <div class="row row-centered">
              <div id="figure_111216" class="v-space-big figure full-width">
    <figure class="figure__graphic">
      <img src="/pictures/W1siZiIsIjIwMTgvMDYvMjYvOWN4NDI5OHR0Zl9maWxlIl0sWyJwIiwidGh1bWIiLCIxMjAweDgwMFx1MDAzZSJdLFsicCIsImVuY29kZSIsImpwZWciLCItcXVhbGl0eSA4NSJdXQ.jpeg?fixed_ratio=false&amp;sha=77743b23582d363c" />
    </figure>
</div>
        </div>
      </div>
    </div>
      <div class="row pictures_figcaption">
          <div class="col-xs-12 col-md-9">
          <hr>
          <figcaption class="sum-figcaption text-center">
            <p>Mit Schönheit war Ruhstorf an der Rott noch nie gesegnet. Ein Ort, an dem man sich gern aufhält, kann es trotzdem werden, glaubt der Architekt Roland Gruber</p>
          </figcaption>
        </div>
      </div>
</section>
            </div>
            <div class="column col-xs-12">
                <section id="pictures_111213" class="container">    <div class="row">
        <div class="pictures col-sm-12 col-md-9">
        <div class="row row-centered">
              <div id="figure_111214" class="v-space-big figure full-width">
    <figure class="figure__graphic">
      <img src="/pictures/W1siZiIsIjIwMTgvMDYvMjYvMWNzNmp3bmYyZV9maWxlIl0sWyJwIiwidGh1bWIiLCIxMjAweDgwMFx1MDAzZSJdLFsicCIsImVuY29kZSIsImpwZWciLCItcXVhbGl0eSA4NSJdXQ.jpeg?fixed_ratio=false&amp;sha=834666190db6c4be" />
    </figure>
</div>
        </div>
      </div>
    </div>
</section>
            </div>
        </div>
      </div>
    </div>
</section>
    <section id="textblock_111453" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <h4><span style="color: #808080;"><em>Wer zahlt die neue Mitte?</em></span></h4>
<p><span style="color: #808080;"><em>Eine Gemeinde kann eine Ortskern-Erneuerung in der Regel nicht allein bezahlen. Sie ist auf staatliche Zuschüsse angewiesen. In Deutschland gibt es dafür viele Förderprogramme. An oberster Stelle steht die Städtebauförderung, bei der Bund und Länder den Kommunen gemeinsam Finanzhilfen für städtebauliche Maßnahmen bereitstellen. 2017 waren das insgesamt 790 Millionen Euro, davon 70 Millionen Euro für die Stärkung kleinerer Städte und Gemeinden. Bund und Länder tragen jeweils ein Drittel der Kosten, die Gemeinden das weitere Drittel. Teil der Städtebauförderung ist auch das Bund-Länder-Programm „Stadtumbau West“. Hierüber erhofft sich Andreas Jakob, Bürgermeister in Ruhstorf an der Rott, finanzielle Zuschüsse. Außerdem haben viele Bundesländer eigene Förderprogramme zur Dorferneuerung. In den Flächenländern sind diese bei den Landwirtschaftsministerien angesiedelt. Außerdem können Gemeinden durch das EU-Programm LEADER („Liaison Entre Actions de Développement de l’Économie Rurale“) gefördert werden. Es existiert seit 1991.</em></span></p>
<p><span style="color: #808080;"><em>In Österreich ist Stadt- und Ortsentwicklung Bundesländersache. Zwei Programme, an denen sich viele Länder beteiligen, sind die Europäische Dorf- und Stadterneuerung und die „Lokale Agenda 21“. Bei Ersterem zahlen die Bundesländer Mitgliedsbeiträge an die Europäische ARGE Landentwicklung und Dorferneuerung, woraus die Projekte finanziert werden. Bei der Lokalen Agenda 21 geht es um Nachhaltigkeit. Mit Geldern aus diesem Förderprogramm will die Gemeinde Munderfing ihren Ortskern neu gestalten.</em></span></p>
      </div>
    </div>
</section>
    <section id="textblock_111204" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <h2>3.</h2>
<p>Ein Mann mit Jägerhut rennt mit seiner Schrotflinte durch das Unterholz, er will den Wilderer erschießen, jetzt sofort, deshalb ist er ja hier, im Wald. Als er etwas zwischen den Bäumen sieht, drückt er ab. Peng! Erschossen hat er einen Spaziergänger.</p>
<p>Leonhard Moser drückt Pause auf seinem Laptop. Der Tote, das war sein Bruder, der Jäger sein Onkel. Zur Premiere seines Spielfilms „Da Wüdara“ (der Wilderer) vor drei Jahren kamen 700 Leute in die Turnhalle der Hauptschule. Es gibt kein Kino in Munderfing.</p>
<p>Moser, 27, macht Spielfilme, Werbefilme, Imagefilme, und auf Wunsch filmt er auch Bauern, wenn sie bei einer Youtube-Challenge nominiert wurden, bei der sie in einem selbst gebauten Pool Bier trinken und Spaß haben sollen. Und er war der Erste, der hier im April in den Coworking Space eingezogen ist.</p>
<p>Ein heller Raum mit großen Tischen, grünen Sesseln, kleiner Küche, in der obersten Etage eines Gasthauses mit Blick auf den Kirchturm. Durch das offene Fenster hört man einen Traktor vorbeifahren. Munderfing, Oberösterreich, 3100 Einwohner, hat einen eigenen Windpark, eine große Bibliothek, bald auch schnelles Internet, aber nicht mal eine Eisdiele. Im Grunde gar keine Orte, an denen man sich aufhalten kann. Es gibt eine Hauptstraße und einen Platz mit Baum, wo das Gemeindehaus steht und der Swingerclub. Aber da setzt man sich nachmittags ja nicht einfach so rein.</p>
<p>Als Munderfing eine Umgehungsstraße bekam, wollten die Einwohner in ihrem Dorf auch Orte der Begegnung schaffen, damit sie sich hier öfter und lieber aufhalten als bisher. Sie luden die Architekten zu einer Ideenwerkstatt ein. Das Ergebnis: Es sollen mehrere „kleine Dorfplätze“ entstehen.</p>
      </div>
    </div>
</section>
    <section id="two_col_wrapper_111444" class="two-col-wrapper multicolumn-wrapper container columns-50">
    <div class="row no-gutters">
      <div class="col-md-9">
        <div class="row">
            <div class="column col-xs-12">
                <section id="pictures_111217" class="container">    <div class="row">
        <div class="pictures col-sm-12 col-md-9">
        <div class="row row-centered">
              <div id="figure_111218" class="v-space-big figure full-width">
    <figure class="figure__graphic">
      <img src="/pictures/W1siZiIsIjIwMTgvMDYvMjYvMncyY2psNWliNl9maWxlIl0sWyJwIiwidGh1bWIiLCIxMjAweDgwMFx1MDAzZSJdLFsicCIsImVuY29kZSIsImpwZWciLCItcXVhbGl0eSA4NSJdXQ.jpeg?fixed_ratio=false&amp;sha=1f4a15da8bbb2364" />
    </figure>
</div>
        </div>
      </div>
    </div>
      <div class="row pictures_figcaption">
          <div class="col-xs-12 col-md-9">
          <hr>
          <figcaption class="sum-figcaption text-center">
            <p>Filmemacher und erster Coworker im Dorf Munderfing: Leonhard Moser</p>
          </figcaption>
        </div>
      </div>
</section>
            </div>
            <div class="column col-xs-12">
                <section id="pictures_111219" class="container">    <div class="row">
        <div class="pictures col-sm-12 col-md-9">
        <div class="row row-centered">
              <div id="figure_111220" class="v-space-big figure full-width">
    <figure class="figure__graphic">
      <img src="/pictures/W1siZiIsIjIwMTgvMDYvMjYvYmtlbGVid3h6X2ZpbGUiXSxbInAiLCJ0aHVtYiIsIjEyMDB4ODAwXHUwMDNlIl0sWyJwIiwiZW5jb2RlIiwianBlZyIsIi1xdWFsaXR5IDg1Il1d.jpeg?fixed_ratio=false&amp;sha=4523a7a45b205854" />
    </figure>
</div>
        </div>
      </div>
    </div>
      <div class="row pictures_figcaption">
          <div class="col-xs-12 col-md-9">
          <hr>
          <figcaption class="sum-figcaption text-center">
            <p>Nach 40 Jahren wiederbelebt: das Wirtshaus Forthuber im Bräu. Der Koch Christoph Forthuber (oberes Bild Mitte) und seine Lebensgefährtin Doris Pfleger verkaufen im Erdgeschoss Essen und Getränke. Im ersten Stock befinden sich Coworking Space (Bild unten), Wohnungen und Seminarräume</p>
          </figcaption>
        </div>
      </div>
</section>
            </div>
        </div>
      </div>
    </div>
</section>
    <section id="textblock_111455" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <p>Los ging es mit dem alten Gasthaus an der Hauptstraße gegenüber der Kirche. Ein Haus, vielleicht 200 Jahre alt, zwei Etagen, 1000 Quadratmeter, eines der prominentesten im Ort, es stand seit 40 Jahren leer. Die Gemeinde investierte 300 000 Euro, der Besitzer eine Million, eine öffentlich-private Partnerschaft, seit Anfang des Jahres ist es fertig. Im Erdgeschoss ist nun wieder ein Wirtshaus, im Obergeschoss sind fünf Wohnungen, Seminarräume und der Coworking Space.</p>
<p>Man kann das auch als symbolischen Akt verstehen. Ein Gasthaus ist ja so etwas wie das Herz einer Dorfgemeinschaft. Lebt das Gasthaus, lebt das Dorf.</p>
<p>Erwin Moser, der Vater von Leonhard Moser, nimmt auf einem Sessel im Coworking Space Platz. Er ist 59 Jahre alt, seit 34 Jahren Amtsleiter in Munderfing und seit der Ideenwerkstatt auch Ortskernkümmerer.</p>
<p>„Als Amtsleiter bin ich Verwalter, als Kümmerer Gestalter“, sagt er. Gerade habe die Gemeinde das Gebäude einer leer stehenden Tischlerei und die Halle daneben gekauft, in der Requisiten für die Salzburger Festspiele lagerten. Dort will ein Munderfinger bald ein Fablab eröffnen, eine Werkstatt, in der Kinder und Jugendliche mit modernen Geräten wie 3-D-Druckern und Laser-Cuttern experimentieren können. Ein bisschen mehr Bildung und ein leeres Haus weniger.</p>
<p>„Die Idee hatten Leute aus dem Ort“, sagt Erwin Moser. Er hat die Immobilie gesucht. Moser ist ein zurückhaltender Mann, einer, der im Hintergrund vernetzt und gestaltet, ohne dabei die eigene Leistung in den Vordergrund zu rücken. Er sagt: „Man muss das Potenzial der Leute erkennen und sie zusammenbringen, nur so kann man solche Projekte umsetzen.“</p>
<p>Er hofft, dass noch mehr von ihnen entstehen, wenn Munderfing zu einem Begegnungsort geworden ist. Die Hauptstraße soll zu einem Raum werden, den sich Autos, Radfahrer und Fußgänger teilen, dafür sollen Barrieren verschwinden und ein neuer Straßenbelag kommen. Vor dem Gasthaus, am Bach und an ein paar anderen Stellen sollen Sitzmöglichkeiten entstehen. Der Schwemmbach, den man vor lauter Sträuchern kaum sieht, soll sichtbar werden. Drei bis vier Millionen Euro will die Gemeinde dafür ausgeben.</p>
<p>Es hat sich rumgesprochen, dass in Munderfing viel passiert. Schon jetzt gibt es mehr Leute, die herziehen wollen, als Wohnungen. Das liegt auch an Rückkehrern wie seinem Sohn, Leonhard Moser, der in Graz Elektrotechnik studiert hat. Wenn sie aus der Großstadt zurückkommen, sehen andere, dass es auf dem Land gar nicht so schlecht ist, und kommen nach. Im Coworking Space sind schon sechs von sieben Plätzen belegt.</p>
<p>So ganz einfach sei das Wiederkommen aber nicht gewesen, sagt Leonhard Moser: „Gerade in einer ländlichen Gegend haben die Alteingesessenen nicht immer eine hohe Meinung von woanders hingehen und studieren.“ Und noch weniger Verständnis, wenn man dann nicht mal macht, was man studiert hat. Aber Leonhard Moser ist bei der Freiwilligen Feuerwehr. Und für das große Feuerwehrfest in ein paar Wochen hat er ein Video gedreht, in dem das Dorf zusammen feiert. Das hat allen gefallen.</p>
<p>Am Ende kann ländlicher Raum nur attraktiver werden, wenn Stadt und Land, Alte und Junge aufeinander zugehen.</p>
      </div>
    </div>
</section>
  <div class="banner container">
  <div class="banner__wrapper">
    <div data-ad-id-desktop="iqadtile5" data-ad-id-mobile="iqadtile41" class="iqadtile">
      <script type="text/javascript">
        if (typeof AdController !== undefined) {
          window.Brandeins.isMobile ? AdController.render("iqadtile41") : AdController.render("iqadtile5");
        }
      </script>
    </div>
  </div>
</div>


    <section id="textblock_111205" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <h2>4.</h2><p>Auch Andreas Jakob hofft auf solche Effekte, wenn die neue Dorfmitte kommt. Vielleicht schon im nächsten Jahr. Wo jetzt das alte Hotel ist, soll ein einladender Platz mit einem modernen Gebäude entstehen. Es soll einen großen Saal haben, für Hochzeiten und gemeinsame Feste, auch Vereine sollen ihn nutzen. Vielleicht kommt auch ein Biergarten. Und Wasserflächen für Kinder. Ganz genau steht das noch nicht fest.</p><p>„Wenn ein Ort schön ist, bleiben die Leute auch“, sagt Jakob.</p><p>Auf dem asphaltierten Parkplatz vor dem Hotel hat er schon ein bisschen Sand aufschütten lassen und rote und gelbe Plastikwürfel hingestellt, mit denen Kinder spielen können. Und sie spielen tatsächlich damit. Es muss nur einer anfangen. <span class="articleClosure">---</span></p>
      </div>
    </div>
</section>
    <section id="textblock_113859" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <p><span class="cta-button"><a class="external" href="https://www.brandeins.de/?utm_source=button&amp;utm_medium=startseite">Zur Startseite<br></a></span><span class="cta-button"><a class="internal" href="/magazine/brand-eins-wirtschaftsmagazin/2018/service">Zum Inhaltsverzeichnis der Ausgabe</a></span></p>
      </div>
    </div>
</section>
    <section id="two_col_wrapper_113860" class="two-col-wrapper multicolumn-wrapper container columns-42-58">
    <div class="row no-gutters">
      <div class="col-md-9">
        <div class="row">
            <div class="column col-xs-12">
                <div id="picture_113861" class="picture">
    <a data-link-target="null" href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/service/martina-mara-interview-roboter?utm_source=recommendation&amp;utm_medium=bild"><img src="/pictures/W1siZiIsIjIwMTgvMDgvMjIvNXR4bnhqZjE5NF8wNzE4X1JlY29tbWVuZGF0aW9uc19CbGVjaHRyb3R0ZWwucG5nIl0sWyJwIiwiY29udmVydCIsIi1jcm9wIDB4MCswKzAgLXJlc2l6ZSA4MDB4NDUwXHUwMDNlIl1d/0718%20Recommendations%20Blechtrottel.png?sha=6a6f61b1e57ae326" /></a>
</div>
            </div>
            <div class="column col-xs-12">
                <section id="textblock_113862" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <h4><span style="color: #000000;">Das könnte Sie auch interessieren:</span></h4>
<hr>
<h4><span style="color: #000000;"><a class="external" href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/service/martina-mara-interview-roboter?utm_source=recommendation&amp;utm_medium=ueberschrift">„Die Leute wünschen sich einen sympathischen Blechtrottel“</a><br></span></h4>
<p><span class="text-small" style="color: #000000;">Roboter sind zu dumm, um eine Geschirrspülmaschine auszuräumen. Warum wir sie dennoch nicht unterschätzen sollten, erklärt die Roboterpsychologin Martina Mara.</span></p>
<p><span class="button-link"><a class="external" href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/service/martina-mara-interview-roboter?utm_source=recommendation&amp;utm_medium=weiterlesen">weiterlesen</a></span></p>
      </div>
    </div>
</section>
            </div>
            <div class="column col-xs-12">
                <div id="picture_113863" class="picture">
    <a data-link-target="null" href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/service/jagdhof-glashuette-alte-schule?utm_source=recommendation&amp;utm_medium=bild"><img src="/pictures/W1siZiIsIjIwMTgvMDgvMjIvM3Uxd3QyNjg2eF8wNzE4X1JlY29tbWVuZGF0aW9uc19BbHRlX1NjaHVsZS5wbmciXSxbInAiLCJjb252ZXJ0IiwiLWNyb3AgMHgwKzArMCAtcmVzaXplIDgwMHg0NTBcdTAwM2UiXV0/0718%20Recommendations%20Alte%20Schule.png?sha=3514b60aab8daa31" /></a>
</div>
            </div>
            <div class="column col-xs-12">
                <section id="textblock_113864" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <hr>
<h4><span style="color: #000000;"><a class="external" href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/service/jagdhof-glashuette-alte-schule?utm_source=recommendation&amp;utm_medium=ueberschrift">Alte Schule</a><br></span></h4>
<p><span class="text-small">Gäste zu bedienen gilt nicht als Traumberuf. Erika Dietermann hat darin ihre Erfüllung gefunden. Hier erzählt sie, warum.</span></p>
<p><span class="button-link" style="color: #000000;"><a class="external" href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/service/jagdhof-glashuette-alte-schule?utm_source=recommendation&amp;utm_medium=weiterlesen">weiterlesen</a></span></p>
      </div>
    </div>
</section>
            </div>
        </div>
      </div>
    </div>
</section>
<div class="mobile-only sticky-sharebar sharing--colored">
  <div class="shariff" data-url="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/service/das-donut-dilemma?utm_source=zeit&amp;utm_medium=parkett" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;whatsapp&quot;]" data-lang="de"> </div>

</div>
<div class="mobile-only">
  <aside class="page-info-section row">
  <div class="page-info-section__wrapper col-xs-12 col-sm-10 col-sm-offset-1 col-md-offset-0 col-md-12 clearfix">
    <div class="row">
        <div class="thumbnail__wrapper col-xs-4 col-sm-5 col-md-12">
          <div class="thumb">
              <a href="/products/brand-eins-07-2018"><img src="/pictures/W1siZiIsIjIwMTgvMDYvMjYvMzh6MDZxazJhcl9CMV81MUxfVGl0ZWxfMDdfMThfZ2VyYWhtdC5qcGciXSxbInAiLCJ0aHVtYiIsIjEwMngxMDIiXV0/B1_51L_Titel_07_18_gerahmt.jpg.jpg?sha=e21c87bcd784d850" alt="B1 51l titel 07 18 gerahmt.jpg" /></a>
          </div>
        </div>
        <div class="col-xs-12 desktop-only"><hr></div>
      <div class="text__wrapper col-xs-8 col-sm-7 col-md-12">

            <a class="btn btn-default product-link-button" href="https://kiosk.brandeins.de/products/brand-eins-07-2018">Ausgabe kaufen</a>
            <br>

          <a class="btn-stroke btn" id="leserbrief" href="/reader_letters/new?page_id=14297&amp;product_id=646">Leserbrief schreiben</a>
          <br>
        <hr class="desktop-only">
        <div class="desktop-only">
          <div class="shariff" data-url="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/service/das-donut-dilemma?utm_source=zeit&amp;utm_medium=parkett" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;whatsapp&quot;]" data-lang="de"> </div>

        </div>
      </div>
    </div>
  </div>
</aside>

</div>

<div class="banner container">
  <div class="banner__wrapper">
    <div data-ad-id-desktop="iqadtile16" data-ad-id-mobile="iqadtile8" class="iqadtile">
      <script type="text/javascript">
        if (typeof AdController !== undefined) {
          window.Brandeins.isMobile ? AdController.render("iqadtile8") : AdController.render("iqadtile16");
        }
      </script>
    </div>
  </div>
</div>



</main>
  <footer>
    <a id="scrolltotop" href="#"></a>
    
    <div class="footer-links">
        <div id="footer_menu_145" class="footer_menu">    <div class="head"><a title="" data-link-target="" href="http://www.brandeins.de/impressum.html">Rechtliches</a></div>
    <ul>
        <li id="footer_menu_link_146" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/impressum.html">Impressum</a>
</li>
        <li id="footer_menu_link_147" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/agb/">AGB</a>
</li>
        <li id="footer_menu_link_144" class="footer_menu_link">    <a title="" data-link-target="" href="https://kiosk.brandeins.de/widerruf">Widerruf</a>
</li>
        <li id="footer_menu_link_97143" class="footer_menu_link">    <a title="" data-link-target="" href="https://kiosk.brandeins.de/lieferung">Versandkosten</a>
</li>
        <li id="footer_menu_link_148" class="footer_menu_link">    <a title="" data-link-target="" href="/datenschutz">Datenschutz</a>
</li>
        <li id="footer_menu_link_149" class="footer_menu_link">    <a title="" data-link-target="" href="/zitieren-verlinken">Zitieren &amp; Verlinken</a>
</li>
    </ul>
</div>  <div id="footer_menu_5023" class="footer_menu">    <div class="head"><a title="" data-link-target="" href="https://www.brandeins.de/ueber-brand-eins/philosophie">Über brand eins</a></div>
    <ul>
        <li id="footer_menu_link_97159" class="footer_menu_link">    <a title="" data-link-target="" href="/anzeigen/mediadaten">Mediadaten</a>
</li>
        <li id="footer_menu_link_5024" class="footer_menu_link">    <a title="" data-link-target="" href="/geschichte">Geschichte</a>
</li>
        <li id="footer_menu_link_5025" class="footer_menu_link">    <a title="" data-link-target="" href="/philosophie">Philosophie</a>
</li>
        <li id="footer_menu_link_5026" class="footer_menu_link">    <a title="" data-link-target="" href="/presse">Presse</a>
</li>
        <li id="footer_menu_link_5027" class="footer_menu_link">    <a title="" data-link-target="" href="/partner">Partner</a>
</li>
        <li id="footer_menu_link_5028" class="footer_menu_link">    <a title="" data-link-target="" href="/social-media">Social Media</a>
</li>
    </ul>
</div>  <div id="footer_menu_150" class="footer_menu">    <div class="head"><a title="" data-link-target="" href="http://www.brandeins.de/hilfe.html">Hilfe</a></div>
    <ul>
        <li id="footer_menu_link_151" class="footer_menu_link">    <a title="" data-link-target="" href="/hilfe/abonnement">Abonnement</a>
</li>
        <li id="footer_menu_link_152" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/hilfe/app.html">App</a>
</li>
        <li id="footer_menu_link_153" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/hilfe/audio">Audio</a>
</li>
        <li id="footer_menu_link_154" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/hilfe/online-kiosk">Shop</a>
</li>
    </ul>
</div>  <div id="footer_menu_155" class="footer_menu">    <div class="head"><a title="" data-link-target="" href="http://www.brandeins.de/kontakt.html">Kontakt</a></div>
    <ul>
        <li id="footer_menu_link_156" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/kontakt/medien-ag.html">Medien AG</a>
</li>
        <li id="footer_menu_link_157" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/kontakt/brand-eins-verlag.html">brand eins Verlag</a>
</li>
        <li id="footer_menu_link_158" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/kontakt/brand-eins-redaktion.html">brand eins Redaktion</a>
</li>
        <li id="footer_menu_link_159" class="footer_menu_link">    <a title="" data-link-target="" href="/corporate-publishing/wer-wir-sind">brand eins Wissen</a>
</li>
        <li id="footer_menu_link_160" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/kontakt/abo-service">Abo-Service</a>
</li>
        <li id="footer_menu_link_161" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/newsletter">Newsletter</a>
</li>
    </ul>
</div>
    </div>
    <div class="social-links text-right">
      <ul class="social">
  <li>
    <div class="footnote"><a href="http://www.syseleven.de" title="http://www.syseleven.de" target="_blank">Hosting</a> by Syseleven</div>
  </li>
    <li><a href="https://www.brandeins.de/hilfe/" title="Hilfe" class="help">Hilfe</a></li>
    <li><a href="https://www.brandeins.de/kontakt/" title="Schreiben Sie uns." class="contact">Schreiben Sie uns.</a></li>
</ul>

    </div>
  </footer>

</div>
<div class='off-canvas'>
<div class='off-canvas-close nav-close icon icon_close'></div>
</div>
<script src="/assets/shariff.min-9adad58f56ba92c1cefdf8f4d1ee6d8afa670a1cca5e3dae9fed2839f9a676b8.js"></script>


  

      <script type="text/javascript">
      window.cookieconsent_options = {"message":"Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.","dismiss":"Einverstanden","learnMore":"Mehr zum Datenschutz","link":"http://www.brandeins.de/datenschutz/","theme":false};
    </script>


    

    <!-- Google Analytics -->
    <script type="text/javascript">
      var gaProperty = 'UA-31124795-1';
      var gaDisableStr = 'ga-disable-' + gaProperty;

      if (document.cookie.indexOf(gaDisableStr + '=true') > -1) {
        window[gaDisableStr] = true;
      }

      function gaOptout() {
        document.cookie = gaDisableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[gaDisableStr] = true;
      }

      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', gaProperty, 'auto');
      ga('set', 'anonymizeIp', true);
      
      ga('send', 'pageview');

      window.addEventListener("load", function(){
        var blocked = document.getElementById('5670721930') ? "No" : "Yes";

        if (typeof ga !=='undefined') {
          ga('send','event','Blocking Ads',blocked,{'nonInteraction':1});
        } else if (typeof _gaq !=='undefined') {
          _gaq.push(['_trackEvent','Blocking Ads',blocked,undefined,undefined,true]);
        }
      })
    </script>

    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
      n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
      document,'script','https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '221391244921053');
      fbq('track', "PageView");
      
    </script>
    <noscript>
      <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=221391244921053&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->

      <script type="text/javascript">
        if (typeof AdController !== 'undefined') {
          AdController.finalize(); //signalisiert AC, dass keine weiteren AdCall-Aufrufe auf dieser Seite folgen
        }
      </script>
</body></html>
