<!DOCTYPE html>
<html>
<head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"d4ddbfaa56","applicationID":"12796788","transactionName":"IlpdQkMLClpSQxwAWgJdVltISxZXUFRATkUJWkQ=","queueTime":0,"applicationTime":1028,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <title>Carsharing: Verlust durch Teilen - brand eins online</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="created" content="2018-04-10 13:09:19 +0200" />
  <meta name="robots" content="index, follow" />
  <meta name="description" content="Carsharing wird als die Zukunft der Mobilität gefeiert. Blöd nur, dass sich damit kaum Geld verdienen lässt. Warum ist das so?" lang="de" />
  
  
  <link href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/mobilitaet/carsharing-verlust-durch-teilen" rel="canonical" />

          <meta property="og:title" content="Carsharing: Verlust durch Teilen - brand eins online" />
      <meta property="og:description" content="Carsharing wird als die Zukunft der Mobilität gefeiert. Blöd nur, dass sich damit kaum Geld verdienen lässt. Warum ist das so?" />
      <meta property="og:image" content="https://www.brandeins.de/pictures/W1siZiIsIjIwMTgvMDMvMjIvOW45dzB6eXRnZ19maWxlIl0sWyJwIiwiZW5jb2RlIiwianBlZyIsIi1xdWFsaXR5IDg1Il1d/Carsharing.jpeg?sha=110d5cc50b34233f" />
      <meta property="og:url" content="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/mobilitaet/carsharing-verlust-durch-teilen" />

  <script src="/assets/modernizr.custom-c7b54292d7b62f4f9ef66aabcd643c0a6a4a95a5330199523846314825e86bd2.js"></script>
  <script src="/assets/application-2765a90a6475e0ad761aac8bf41ab8c05630ea633f6cb8a338b26757be91e1f5.js"></script>
  <script src="/assets/cookieconsent-423e8e530a18cf2654dda21fde98a5a52b1d79867eae9e149a788a01c8580a07.js"></script>
  <script src="https://player.vimeo.com/api/player.js"></script>
  <script src="https://www.google.com/recaptcha/api.js" async defer></script>

      <!-- IQ Banner Ad Controller -->
  <script type="text/javascript">var gzipEnabled = false;</script>
  <script type="text/javascript" src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
  <script type="text/javascript">
    var iqd_mode = (function() {
      var dm = window.location.href.toLowerCase();
      return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
    })();
    var mobile = "";
    if (window.Brandeins.isMobile) { mobile = "_mob"; }
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_brandeins' + mobile + '/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
  </script>


    <script>
    Raven.config('https://3b1a81674a52438b8206f886adcd6614@errors.bitspire.de/6').install();
  </script>

  <link rel="stylesheet" media="all" href="/assets/brandeins_de-9980cb82cc6a57062a7872c048771a81c95e0af2dd3c9a4613fddfaa398810ac.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="miOV7y1xmYKMyRgiVc7/gLTTBI4oOVY9WDv5qUOeup4DunWPG+leFfxXISuh5XXiHJ1P6uw9z/nVWlcLjGVDZg==" />
  <!-- SZM VERSION="2.0" -->
    <script src="https://script.ioam.de/iam.js"></script>
  <!-- Fav-Icons -->
  <link rel="apple-touch-icon" sizes="57x57" href="/images/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/images/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/images/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/images/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/images/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/images/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/images/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/images/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="/images/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/images/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="/images/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/images/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/images/manifest.json">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="/images/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  
</head>
<body id="default" class="kiosk_article_page">
  <!-- SZM VERSION="2.0" -->
    <script type="text/javascript">
  var iam_data = {
    "cp":"BRA_DE_magazine", // code
    "co":"kommentar" // comment
    };

  if (window.Brandeins.isMobile) {
    $.extend(iam_data, {
      "st":"mobzeit", // site/domain
      "sv":"mo" // Es wird eine Befragungseinladung ausgeliefert
    });
  } else {
    $.extend(iam_data, {
      "st":"zeitonl", // site/domain
      "sv":"in" // Es wird eine Befragungseinladung ausgeliefert
    });
  }
  iom.c(iam_data);
</script>

  <!--/SZM -->

  <header class="brandeins.de">
  <div class="container">
    <div class="row">
      <div class="col-xs-12">
        <div class="top-header text-xsmall desktop-only">
          <ul class="global-menu">
    <li id="link_94270" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/abo">Abo</a>
</li>  <li id="link_94271" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/anzeigen">Anzeigen</a>
</li>  <li id="link_94272" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/corporate-publishing">Corporate Publishing</a>
</li>  <li id="link_94273" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/newsletter">Newsletter</a>
</li>
</ul>



          <div class="zeit-partner">
  <span class="text-xxsmall">Partner von </span>
  <a class="zeit-partner__logo" title="http://www.zeit.de" href="http://www.zeit.de">
    <span>Zeit Online</span>
    <img src="/assets/Logo_Zeit_Online_2017-4257a9c8e411069c276f2fe40f4de63deadb1361f81ddb651a3cb622922f9bad.svg" alt="Logo zeit online 2017" />
</a></div>

            <ul class="user-menu">

    <li>
      <a class="login-link icon icon_account-small" href="https://www.brandeins.de/users/sign_in">Anmelden</a>

      <div class="flyout flyout_login text-small text-negative text-sans-serif desktop-only">

  <form action="https://www.brandeins.de/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="gzpg0K+0eS1/VkyexOp/bbPGx04WQ1wKKYh/cBU8+y8ao4CwmSy+ug/IdZcwwfUPG4iMKtJHxc6k6dHS2scC1w==" />
    <div class="form-group">
      <input tabindex="1" class="form-control" id="flyout_user_login" placeholder="Benutzername oder E-Mail" type="text" name="user[login]" />
    </div>

    <div class="form-group">
      <input autocomplete="off" tabindex="2" class="form-control" id="flyout_user_password" placeholder="Passwort" type="password" name="user[password]" />
    </div>

    <div class="checkbox">
      <label>
        <input name="user[remember_me]" type="hidden" value="0" /><input type="checkbox" value="1" name="user[remember_me]" id="user_remember_me" />
        Auf diesem Gerät speichern
</label>    </div>

    <button name="button" type="submit" class="btn btn-success btn_full-width">Anmelden</button>

    <a href="https://www.brandeins.de/users/password/new">Passwort vergessen?</a>

    <div class="registration-link">
      <p>Sie haben noch kein Konto bei uns?</p>
      <a href="https://www.brandeins.de/users/sign_up">Registrieren</a>
    </div>
</form>
</div>


    </li>

    <li class="link-to-cart">
      <a class="icon icon_cart-small" href="https://kiosk.brandeins.de/cart">
        Warenkorb 
</a>      <div class="flyout text-sans-serif flyout_cart">

  <div class="summary">
    <p class="line-items-count">0 Produkte</p>
    <p class="total-price">0,00 € </p>
  </div>


  <a class="btn btn-on-dark-bg" href="https://www.brandeins.de/cart">Zum Warenkorb</a>
</div>

    </li>
</ul>

        </div>
          <div class="search-bar mobile-only">
            <form id="search-form" class="search-box" autocomplete="off" action="/suche" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="search" name="term" id="search-bar" class="form-control" />
  <input type="submit" value="">
</form><div class="btn btn-default btn_close">
  Schließen
</div>

          </div>

        <div class="logo">
          <a title="Startseite" href="https://brandeins.de">Start</a>
        </div>
          <div class="mobile-only">
            <div class="zeit-partner">
  <span class="text-xxsmall">Partner von </span>
  <a class="zeit-partner__logo" title="http://www.zeit.de" href="http://www.zeit.de">
    <span>Zeit Online</span>
    <img src="/assets/Logo_Zeit_Online_2017-4257a9c8e411069c276f2fe40f4de63deadb1361f81ddb651a3cb622922f9bad.svg" alt="Logo zeit online 2017" />
</a></div>

          </div>
            <div class="mobile-nav mobile-only">
              <ul>
                <li class="icon icon_search">
                </li>

                  <li class="icon icon_cart">
                      <a href="https://kiosk.brandeins.de/cart">
                        <span class="icon icon_cart"></span>
</a>                  </li>
              </ul>
            </div>

        <div class="nav-trigger icon icon_menu"></div>
      </div>
    </div>
  </div>
</header>

  <div class="navigation">

  <div class="mobile-only">
    <ul class="user-menu">

    <li>
      <a class="login-link icon icon_account-small" href="https://www.brandeins.de/users/sign_in">Anmelden</a>

      <div class="flyout flyout_login text-small text-negative text-sans-serif desktop-only">

  <form action="https://www.brandeins.de/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="Y5mcRmpr/N68qZV6c90uLc9yHYVGMuysM07ArfePdCL6AHwmXPM7Scw3rHOH9qRPZzxW4YI2dWi+L24POHSN2g==" />
    <div class="form-group">
      <input tabindex="1" class="form-control" id="flyout_user_login" placeholder="Benutzername oder E-Mail" type="text" name="user[login]" />
    </div>

    <div class="form-group">
      <input autocomplete="off" tabindex="2" class="form-control" id="flyout_user_password" placeholder="Passwort" type="password" name="user[password]" />
    </div>

    <div class="checkbox">
      <label>
        <input name="user[remember_me]" type="hidden" value="0" /><input type="checkbox" value="1" name="user[remember_me]" id="user_remember_me" />
        Auf diesem Gerät speichern
</label>    </div>

    <button name="button" type="submit" class="btn btn-success btn_full-width">Anmelden</button>

    <a href="https://www.brandeins.de/users/password/new">Passwort vergessen?</a>

    <div class="registration-link">
      <p>Sie haben noch kein Konto bei uns?</p>
      <a href="https://www.brandeins.de/users/sign_up">Registrieren</a>
    </div>
</form>
</div>


    </li>

    <li class="link-to-cart">
      <a class="icon icon_cart-small" href="https://kiosk.brandeins.de/cart">
        Warenkorb 
</a>      <div class="flyout text-sans-serif flyout_cart">

  <div class="summary">
    <p class="line-items-count">0 Produkte</p>
    <p class="total-price">0,00 € </p>
  </div>


  <a class="btn btn-on-dark-bg" href="https://www.brandeins.de/cart">Zum Warenkorb</a>
</div>

    </li>
</ul>

  </div>

  <div class="container">
      <div class="search-bar desktop-only">
        <form id="search-form" class="search-box" autocomplete="off" action="/suche" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="search" name="term" id="search-bar" class="form-control" />
  <input type="submit" value="">
</form><div class="btn btn-default btn_close">
  Schließen
</div>

        <div class="btn btn-default btn_close">
          Schließen
        </div>
      </div>
    <ul class="main-menu">
        <li id="main_nav_link_94276" class="main-menu-item">
    <a title="" data-link-target="" href="https://www.brandeins.de/magazine">Magazine</a>
      <div class="navigation-flyout">
        <div class="navigation-flyout__wrapper">
            <div class="navigation-flyout__element">
                <div id="submenu_94280" class="submenu">    <ul>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin">brand eins Wirtschaftsmagazin</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/magazine/brand-eins-thema">brand eins Thema</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/magazine/brand-eins-edition">edition brand eins</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/magazine/brand-eins-neuland">brand eins Neuland</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/magazine/apps">Unsere Apps</a></span></li>
</ul>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_94289" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/mobilitaet"><img src="/pictures/W1siZiIsIjIwMTgvMDMvMjkvNXc4NTc5Nng3MF9iMV80XzE4X3JnYl9nZXJhaG10LmpwZyJdLFsicCIsInRodW1iIiwiMjAweDIwMFx1MDAzZSJdLFsicCIsImVuY29kZSIsImpwZWciLCItcXVhbGl0eSA4NSJdXQ/b1%204%2018%20rgb%20gerahmt.jpeg?sha=c508ab19ff50a42c" /></a>
    <h5><a class="external" href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/mobilitaet">brand eins 04/2018</a><br><span class="text-xsmall" style="color: #808080;">Mobilität</span></h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link"><a class="external" href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/mobilitaet">Lesen</a></span><br></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_94292" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/magazine/brand-eins-thema/innovation-2018"><img src="/pictures/W1siZiIsIjIwMTgvMDIvMTYvMzd2MWNpaGFvNl9Jbm5vdmF0aW9uXzIwMThfQ292ZXJfUmFobWVuLnBuZyJdLFsicCIsInRodW1iIiwiMjAweDIwMFx1MDAzZSJdXQ/Innovation%202018%20Cover%20Rahmen.png?sha=c1ddcd35382d99f2" /></a>
    <h5>brand eins Thema<br><span class="text-xsmall" style="color: #808080;">Innovation 2018</span></h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link"><a class="internal" href="https://www.brandeins.de/magazine/brand-eins-thema/innovation-2018">Lesen</a></span><br></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97088" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/magazine/brand-eins-edition/grundeinkommen"><img src="/pictures/W1siZiIsIjIwMTgvMDEvMjIvNWg5NXMwY3hneV9icmFuZGVpbnNfRWRpdGlvbl9HcnVuZGVpbmtvbW1lbi5wbmciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Grundeinkommen.png?sha=c03ee1137a24c1fc" /></a>
    <h5>edition brand eins<br><span class="text-xsmall" style="color: #808080;">Grundeinkommen</span></h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link"><a class="internal" href="https://www.brandeins.de/magazine/brand-eins-edition/grundeinkommen">Lesen</a></span><br></span></p>
</div>
            </div>
        </div>
      </div>
</li>  <li id="main_nav_link_94277" class="main-menu-item">
    <a title="" data-link-target="" href="https://www.brandeins.de/zugabe">Zugabe</a>
      <div class="navigation-flyout">
        <div class="navigation-flyout__wrapper">
            <div class="navigation-flyout__element">
                <div id="submenu_94281" class="submenu">    <ul>
<li><span style="white-space: normal;"><a class="external" href="https://international.brandeins.de">Read us in English</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/zugabe/karten">Karten</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/zugabe/brand-eins-zum-hoeren">Podcast</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/zugabe/video">Video</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/zugabe/rubriken">Rubriken</a></span></li>
</ul>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97225" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/zugabe/karten"><img src="/pictures/W1siZiIsIjIwMTgvMDIvMTIvN2kxYTN6emRsNV9OYXZpZ2F0aW9uX0thcnRlbi5wbmciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Navigation%20Karten.png?sha=7fc9e7b364572940" /></a>
    <h5>Interaktive Karten</h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link"><a class="internal" href="https://www.brandeins.de/zugabe/karten">Lesen</a></span></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97226" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/zugabe/rubriken/leichte-sprache"><img src="/pictures/W1siZiIsIjIwMTgvMDIvMTIvNHp0eDI1ajZwdF9OYXZpZ2F0aW9uX1J1YnJpa19MZWljaHRlX1NwcmFjaGUucG5nIl0sWyJwIiwidGh1bWIiLCIyMDB4MjAwXHUwMDNlIl1d/Navigation%20Rubrik%20Leichte%20Sprache.png?sha=903b4524f0078ebc" /></a>
    <h5>Leichte Sprache</h5>
<p><span class="button-link text-xsmall"><a class="internal" href="https://www.brandeins.de/zugabe/rubriken/leichte-sprache">Lesen</a></span> </p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97202" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/zugabe/rubriken/was-waere-wenn"><img src="/pictures/W1siZiIsIjIwMTgvMDIvMTIvMnNocjdlcWk3Y19OYXZpZ2F0aW9uX1J1YnJpa19XYXNfd2FlcmVfd2Vubi5wbmciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Navigation%20Rubrik%20Was%20waere%20wenn.png?sha=27b8e87052f47f78" /></a>
    <h5>Was wäre, wenn</h5>
<p><span class="text-xsmall button-link"><a class="internal" href="https://www.brandeins.de/zugabe/rubriken/was-waere-wenn">Lesen</a></span></p>
</div>
            </div>
        </div>
      </div>
</li>  <li id="main_nav_link_94278" class="main-menu-item">
    <a title="" data-link-target="" href="https://www.brandeins.de/konferenzen">Konferenz</a>
      <div class="navigation-flyout">
        <div class="navigation-flyout__wrapper">
            <div class="navigation-flyout__element">
                <div id="submenu_94282" class="submenu">    <ul>
<li><a class="internal" href="https://www.brandeins.de/konferenzen/zukunftskonferenz">Zukunftskonferenz</a></li>
<li><a class="external" href="https://www.brandeins.de/zukunftskonferenz/gaestebereich">Gästebereich</a></li>
</ul>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_94295" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/konferenzen/zukunftskonferenz"><img src="/pictures/W1siZiIsIjIwMTgvMDIvMTIvMzg1dmFkNjFpMV9Lb25mZXJlbnpfMjAxOC5wbmciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Konferenz%202018.png?sha=19d185abc62cb5c0" /></a>
    <h5>Zukunftskonferenz<br><span class="text-xsmall" style="color: #808080;">17. Mai 2018 </span></h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link"><a class="internal" href="https://www.brandeins.de/konferenzen/zukunftskonferenz">Mehr</a></span><br></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97089" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://kiosk.brandeins.de/t/brand-eins-wissen/konferenzen/zukunftskonferenz-2018"><img src="/pictures/W1siZiIsIjIwMTgvMDIvMTMvODB0eHEwMTgyeV9Lb25mZXJlbnpfMjAxOF9UaWNrZXRzLnBuZyJdLFsicCIsInRodW1iIiwiMjAweDIwMFx1MDAzZSJdXQ/Konferenz%202018%20Tickets.png?sha=fdbafbde528286fe" /></a>
    <h5>Tickets<br><span class="text-xsmall" style="color: #808080;">17. Mai 2018</span></h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link cta-button"><a class="internal" href="https://kiosk.brandeins.de/t/brand-eins-wissen/konferenzen/zukunftskonferenz-2018">Kaufen</a></span><br></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97203" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/zukunftskonferenz/rueckblick"><img src="/pictures/W1siZiIsIjIwMTgvMDIvMTMvNDE1NmMwbnFxOF9Lb25mZXJlbnpfUnVlY2tibGlja18yMDE3LnBuZyJdLFsicCIsInRodW1iIiwiMjAweDIwMFx1MDAzZSJdXQ/Konferenz%20Rueckblick%202017.png?sha=21befb7e2f4471da" /></a>
    <h5>Rückblicke<br><span class="text-xsmall" style="color: #808080;">Vergangene Konferenzen</span></h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link"><a class="internal" href="https://www.brandeins.de/zukunftskonferenz/rueckblick">Mehr</a></span><br></span></p>
</div>
            </div>
        </div>
      </div>
</li>  <li id="main_nav_link_94279" class="main-menu-item">
    <a title="" data-link-target="" href="https://kiosk.brandeins.de">Shop</a>
      <div class="navigation-flyout">
        <div class="navigation-flyout__wrapper">
            <div class="navigation-flyout__element">
                <div id="submenu_94283" class="submenu">    <ul>
<li><span style="white-space: normal;"><a class="external" href="https://kiosk.brandeins.de/t/brand-eins-verlag/abonnements">Abonnements<br></a><a class="external" href="https://kiosk.brandeins.de/t/brand-eins-verlag/print-einzelhefte">brand eins Wirtschaftsmagazin</a></span></li>
<li><span style="white-space: normal;"><a class="external" href="https://kiosk.brandeins.de/t/brand-eins-wissen/brand-eins-thema">brand eins Thema</a></span></li>
<li><span style="white-space: normal;"><a class="external" href="https://kiosk.brandeins.de/products/grundeinkommen">edition brand eins</a></span></li>
<li></li>
<li><span style="white-space: normal;"><a class="external" href="https://kiosk.brandeins.de/t/brand-eins-wissen/konferenzen">Konferenztickets</a></span></li>
</ul>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_99711" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://kiosk.brandeins.de/products/brand-eins-04-2018"><img src="/pictures/W1siZiIsIjIwMTgvMDMvMjkvNXc4NTc5Nng3MF9iMV80XzE4X3JnYl9nZXJhaG10LmpwZyJdLFsicCIsInRodW1iIiwiMjAweDIwMFx1MDAzZSJdLFsicCIsImVuY29kZSIsImpwZWciLCItcXVhbGl0eSA4NSJdXQ/b1%204%2018%20rgb%20gerahmt.jpeg?sha=c508ab19ff50a42c" /></a>
    <h5>brand eins 04/2018<br><span class="text-xsmall" style="color: #808080;">Schwerpunkt: Mobilität</span></h5>
<p><span class="cta-button" style="color: #ffffff;"><a class="external" style="color: #ffffff;" href="https://kiosk.brandeins.de/products/brand-eins-04-2018">Kaufen</a></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_98675" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://kiosk.brandeins.de/t/brand-eins-wissen/brand-eins-thema/innovation"><img src="/pictures/W1siZiIsIjIwMTgvMDIvMTYvMzd2MWNpaGFvNl9Jbm5vdmF0aW9uXzIwMThfQ292ZXJfUmFobWVuLnBuZyJdLFsicCIsInRodW1iIiwiMjAweDIwMFx1MDAzZSJdXQ/Innovation%202018%20Cover%20Rahmen.png?sha=c1ddcd35382d99f2" /></a>
    <h5>brand eins Thema<br><span class="text-xsmall" style="color: #808080;">Innovation 2018</span></h5>
<p><span class="cta-button" style="color: #ffffff;"><a class="external" style="color: #ffffff;" href="https://kiosk.brandeins.de/t/brand-eins-wissen/brand-eins-thema/innovation">Kaufen</a></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97205" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://kiosk.brandeins.de/products/grundeinkommen"><img src="/pictures/W1siZiIsIjIwMTgvMDEvMjIvNWg5NXMwY3hneV9icmFuZGVpbnNfRWRpdGlvbl9HcnVuZGVpbmtvbW1lbi5wbmciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Grundeinkommen.png?sha=c03ee1137a24c1fc" /></a>
    <h5>edition brand eins<br><span class="text-xsmall" style="color: #808080;">Grundeinkommen</span></h5>
<p><span class="cta-button" style="color: #ffffff;"><a class="external" style="color: #ffffff;" href="https://kiosk.brandeins.de/products/grundeinkommen">Kaufen</a></span></p>
</div>
            </div>
        </div>
      </div>
</li>
    </ul>
    <div class="mobile-only">
      <ul class="global-menu">
    <li id="link_94270" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/abo">Abo</a>
</li>  <li id="link_94271" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/anzeigen">Anzeigen</a>
</li>  <li id="link_94272" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/corporate-publishing">Corporate Publishing</a>
</li>  <li id="link_94273" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/newsletter">Newsletter</a>
</li>
</ul>

    </div>
  </div>
</div>

<div class="nav-close icon icon_close"></div>

<div class='site-wrap'>
<main>
<!-- IQ Ad-Controller Initialization -->
  <script type="text/javascript">
    if (typeof AdController !== "undefined") {
      AdController.setPageInfo({
        $handle : "artikel",
        level2: "magazine",
        level3: "wirtschaftsmagazin",
        level4: "",
        keywords: "",
        tma: ""
      });

      try {
        AdController.stage();
      } catch(e) {}
    }
  </script>

  <script type="text/javascript">
    if (typeof AdController !== "undefined") {
      AdController.initialize();
    }
  </script>



  <div class="banner container">
    <div class="banner__wrapper">
      <div data-ad-id-desktop="iqadtile3" data-ad-id-mobile="iqadtile1" class="iqadtile">
        <script type="text/javascript">
          if (typeof AdController !== undefined) {
            window.Brandeins.isMobile ? AdController.render("iqadtile1") : AdController.render("iqadtile3");
          }
        </script>
      </div>
    </div>
  </div>

<div class="breadcrumbs-absolute">
  <div class="container breadcrumb-container hidden-xs">
  <div class="row">
    <nav id="breadcrumbs" class="col-md-12">
  <ol class="breadcrumb" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList">
    <li><a title="Startseite" href="https://brandeins.de">Start</a></li>
    
<li itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
  <span itemprop="item">
    <a class="first" title="Magazine" itemprop="url" href="/magazine">
      <span itemprop="name">Magazine</span>
</a>  </span>
</li>
<li itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
  <span itemprop="item">
    <a class="" title="Archiv: brand eins Wirtschaftsmagazin" itemprop="url" href="/magazine/brand-eins-wirtschaftsmagazin">
      <span itemprop="name">Archiv: brand eins</span>
</a>  </span>
</li>
<li itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
  <span itemprop="item">
    <a class="" title="2018" itemprop="url" href="/magazine/brand-eins-wirtschaftsmagazin/2018">
      <span itemprop="name">2018</span>
</a>  </span>
</li>
<li itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
  <span itemprop="item">
    <a class="" title="Mobilität" itemprop="url" href="/magazine/brand-eins-wirtschaftsmagazin/2018/mobilitaet">
      <span itemprop="name">Mobilität</span>
</a>  </span>
</li>
<li itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement" class="active">
  <span itemprop="item">
    <a class="last" title="Carsharing: Verlust durch Teilen" itemprop="url" href="/magazine/brand-eins-wirtschaftsmagazin/2018/mobilitaet/carsharing-verlust-durch-teilen">
      <span itemprop="name">Verlust durch Teilen</span>
</a>  </span>
</li>
  </ol>
</nav>

  </div>
</div>

</div>
  <div id="article_intro_101195" class="article-intro clearfix">
  <div class="flap-layout">


        <div class="title-picture">
          <img src="/pictures/W1siZiIsIjIwMTgvMDMvMjIvOW45dzB6eXRnZ19maWxlIl0sWyJwIiwiY29udmVydCIsIi1jcm9wIDB4MCswKzAgLXJlc2l6ZSAxODAweDkwMFx1MDAzZSJdLFsicCIsImVuY29kZSIsImpwZWciLCItcXVhbGl0eSA4NSJdXQ/Carsharing.jpeg?sha=39d9994ab8de26d0" />
        </div>

    <div class="page-title__wrapper">
      <div class="container">
        <div class="row">
          <div class="page-title">
            <div class="page-title__content col-sm-10 col-sm-offset-1 col-md-7 has-title-picture">
              <div class="page-title__content__text">
                  <h1 class="kicker" style="color: #000000;">Carsharing</h1>
                  <h2 class="like-h1 title-headline" style="color: #000000;">Verlust durch Teilen</h2>
                  <div class="title-text text-big"><p>Carsharing wird als die Zukunft der Mobilität gefeiert. Blöd nur, dass sich damit kaum Geld verdienen lässt. Warum ist das so?</p> </div>
              </div>
            </div>
          </div>
        </div>
      </div>

        <br />
        <div class="article-author text-small container">
          <div class="row">
            <div class="col-sm-10 col-sm-offset-1 col-md-7">
              <p>Text: Lisa Goldmann<br>Illustration: Anna Szilit</p>
            </div>
          </div>
        </div>

      <br class="mobile-only" />
      <br class="mobile-only" />
      <section class="mobile-sharebuttons sharing--colored container mobile-only">
        <div class="row">
          <div class="col-xs-12">
            <div class="shariff" data-url="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/mobilitaet/carsharing-verlust-durch-teilen" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;whatsapp&quot;]" data-lang="de"> </div>

          </div>
        </div>
      </section>

      <aside class="page-info-section row">
  <div class="page-info-section__wrapper col-xs-12 col-sm-10 col-sm-offset-1 col-md-offset-0 col-md-12 clearfix">
    <div class="row">
        <div class="thumbnail__wrapper col-xs-4 col-sm-5 col-md-12">
          <div class="thumb">
              <a href="/products/brand-eins-04-2018"><img src="/pictures/W1siZiIsIjIwMTgvMDMvMjEvNGp0MzM5Zm03NV9iMV80XzE4X3JnYl9nZXJhaG10LmpwZyJdLFsicCIsInRodW1iIiwiMTAyeDEwMiJdXQ/b1_4_18_rgb_gerahmt.jpg.jpg?sha=7db76af4ef7a9a29" alt="B1 4 18 rgb gerahmt.jpg" /></a>
          </div>
        </div>
        <div class="col-xs-12 desktop-only"><hr></div>
      <div class="text__wrapper col-xs-8 col-sm-7 col-md-12">
          <a class="btn btn-default" href="https://kiosk.brandeins.de/products/brand-eins-04-2018">Ausgabe kaufen</a>
          <br>
            <a class="btn-stroke btn" id="leserbrief" href="/reader_letters/new?page_id=13639&amp;product_id=639">Leserbrief schreiben</a>
            <br>
          <hr class="desktop-only">
        <div class="desktop-only">
          <div class="shariff" data-url="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/mobilitaet/carsharing-verlust-durch-teilen" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;whatsapp&quot;]" data-lang="de"> </div>

        </div>
      </div>
    </div>
  </div>
</aside>

    </div>
  </div>
</div>
    <section id="textblock_101197" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <p>• Wochentags, 18.30 Uhr, im Zentrum einer deutschen Großstadt. Auf dem Smartphone ein leerer Stadtplan. Kein rettendes Icon, das ein verfügbares Auto anzeigt. Die anderen waren mal wieder schneller. Wer bei einem Carsharing-Anbieter wie DriveNow oder Car2go angemeldet ist, kennt das Problem. Während der Stoßzeiten kommt es oft zu Engpässen. Die Betreiber haben das umgekehrte Problem, denn außerhalb dieser Zeiten stehen ihre Autos meist ungenutzt herum.</p>
<p> </p>
      </div>
    </div>
</section>
    <section id="two_col_wrapper_101541" class="two-col-wrapper multicolumn-wrapper container columns-50">
    <div class="row no-gutters">
      <div class="col-md-9">
        <div class="row">
            <div class="column col-xs-12">
                <section id="textblock_101542" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <p>Nutzen statt besitzen, das ist das Mantra der Sharing Economy. Ein privater Pkw steht im Schnitt fast 23 Stunden am Tag und blockiert so in vielen Fällen einen öffentlichen Parkplatz, die reinste Verschwendung. Zukunftsforschern zufolge verliert das Auto als Statussymbol zunehmend an Bedeutung. Ihrer Meinung nach wird es vor allem in den Städten irgendwann kaum noch Privatautos geben, die Bürger werden stattdessen auf einen Mobilitätsmix aus elektrifizierten, autonom fahrenden Autos, öffentlichem Nahverkehr und Fahrrad zurückgreifen.</p>
<p> </p>
      </div>
    </div>
</section>
            </div>
            <div class="column col-xs-12">
                <div class="banner container">
    <div class="banner__wrapper">
      <div data-ad-id-desktop="iqadtile8" data-ad-id-mobile="iqadtile3" class="iqadtile">
        <script type="text/javascript">
          if (typeof AdController !== undefined) {
            window.Brandeins.isMobile ? AdController.render("iqadtile3") : AdController.render("iqadtile8");
          }
        </script>
      </div>
    </div>
  </div>


            </div>
        </div>
      </div>
    </div>
</section>
    <section id="textblock_101544" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <p>So weit ist es aber noch lange nicht. Noch lieben die Deutschen ihre Autos, noch werden jedes Jahr mehr Pkw zugelassen, sogar in Großstädten wie Berlin, wo es reichlich Alternativen gibt. Im Januar 2018 gab es hierzulande 46,5 Millionen Autos, ein Jahr zuvor waren es noch 45,1 Millionen.</p>
<p> </p>
      </div>
    </div>
</section>
    <div class="banner container">
    <div class="banner__wrapper">
      <div data-ad-id-desktop="iqadtile4" data-ad-id-mobile="iqadtile4" class="iqadtile">
        <script type="text/javascript">
          if (typeof AdController !== undefined) {
            window.Brandeins.isMobile ? AdController.render("iqadtile4") : AdController.render("iqadtile4");
          }
        </script>
      </div>
    </div>
  </div>


    <section id="textblock_101546" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <p>Nur 17 950 davon sind Carsharing-Autos. Das sind 0,04 Prozent. Immerhin, die Zahl der Fahrzeuge und der Kunden steigt, inzwischen sind es mehr als zwei Millionen Nutzer, wie der Bundesverband Carsharing kürzlich mitteilte. Das heißt aber nicht, dass zwei Millionen Menschen das Angebot nutzen. Wer bei mehr als einem Anbieter angemeldet ist, wird auch mehrfach gezählt. Unbekannt ist auch die Zahl der Karteileichen.</p>
<p>Anders als bei stationsgebundenen Diensten, bei denen das Auto am selben Ort abgeholt und zurückgegeben werden muss, können die sogenannten Free Floater im ganzen Geschäftsgebiet abgestellt werden. Mit der BMW-Tochter DriveNow und Car2go, das zu Daimler gehört, gibt es nur zwei reine überregionale Free-Floating-Anbieter in Deutschland – ihnen gehören 40 Prozent aller entsprechenden Fahrzeuge, und sie verzeichnen mehr als 1,5 Millionen registrierte Kunden. Die 161 stationären Betreiber wie Stadtmobil und Cambio teilen sich den Rest der Flotte und eine halbe Million Kunden. Stadtmobil und Book-n-Drive haben zusätzlich zur ortsgebundenen Flotte einige flexible Autos im Angebot.</p>
<p>Doch mit Letzteren Gewinne zu erzielen ist schwierig. Ohne große Konzerne im Rücken hätten sich wohl weder Car2go noch DriveNow halten können. DriveNow, das europaweit operiert, ist nach eigener Aussage seit 2014 immerhin in Deutschland rentabel, insgesamt macht es aber laut Geschäftsbericht noch Verlust. Das größere Car2go, weltweit in 26 Städten vertreten, ist laut Pressesprecher „in immer mehr Städten rentabel“.</p>
<p>Die Anbieter nennen keine detaillierten Zahlen für die einzelnen Städte, doch mit einem Rechenbeispiel kann man sich diesen annähern. Hamburg ist eine der erfolgreichsten Städte für Car2go, auf 150 000 Kunden kommen 800 Autos. In den Monaten Januar bis März 2017 wurden diese fast 600 000-mal benutzt. Das entspricht etwa acht Fahrten pro Tag und Fahrzeug. Diese Zahlen decken sich mit den Daten, die Stefan Weigele erhoben hat. Für Civity, eine Unternehmensberatung für den öffentlichen Sektor, untersucht er das Thema Carsharing. „Eine Fahrt in Hamburg dauert im Schnitt 20 Minuten“, sagt er. Bei einem Erlös von etwa 29 Cent pro Minute kommt man so auf einen Umsatz von 46,4 Euro pro Tag und Fahrzeug. Das sind insgesamt 13,5 Millionen Euro Umsatz pro Jahr in Hamburg.</p>
      </div>
    </div>
</section>
    <section id="pictures_101199" class="container">    <div class="row">
        <div class="pictures col-sm-12 col-md-9">
        <div class="row row-centered">
              <div id="figure_101200" class="v-space-big figure full-width">
    <figure class="figure__graphic">
      <img src="/pictures/W1siZiIsIjIwMTgvMDMvMjIvMTFhMDVmNmt5aF9maWxlIl0sWyJwIiwidGh1bWIiLCIxMjAweDgwMFx1MDAzZSJdLFsicCIsImVuY29kZSIsImpwZWciLCItcXVhbGl0eSA4NSJdXQ/Carsharing.jpeg?fixed_ratio=false&amp;sha=20095958609e9c4d" />
    </figure>
</div>
        </div>
      </div>
    </div>
</section>
    <div class="banner container">
    <div class="banner__wrapper">
      <div data-ad-id-desktop="iqadtile41" data-ad-id-mobile="iqadtile42" class="iqadtile">
        <script type="text/javascript">
          if (typeof AdController !== undefined) {
            window.Brandeins.isMobile ? AdController.render("iqadtile42") : AdController.render("iqadtile41");
          }
        </script>
      </div>
    </div>
  </div>


    <section id="textblock_101198" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <h2>Autos sollen fahren – aber auch verfügbar sein</h2><p>Die Kosten pro Fahrzeug lassen sich schwerer bestimmen. Ganz grob gerechnet, kostet ein privat genutzter Smart bei einer jährlichen Fahrleistung von 30 000 Kilometern 2200 Euro im Jahr (15 Cent pro Kilometer), inklusive Benzin, Versicherung, Steuern und Wartung. Bei einer Flotte von 800 Smarts wären das 1,8 Millionen Euro im Jahr nur für den Unterhalt. Bei größeren Autos sind die Kosten höher. Noch nicht eingerechnet sind der Kaufpreis beziehungsweise die Leasing-Gebühren der Autos, die zur Vermietung nötige Hard- und Software, die beim Carsharing deutlich höheren Reinigungs- und Reparaturkosten sowie die Parkgebühren, die die Anbieter an die Städte zahlen müssen. In München ist das zum Beispiel eine Pauschale von etwa 1000 Euro pro Jahr und Fahrzeug. Hinzu kommen noch die Kosten, die anfallen, wenn die Anbieter einzelne Autos aus den Randgebieten holen und umparken müssen, um zu lange Standzeiten zu verhindern. „Wenn man alles zusammennimmt, bleibt nicht mehr wahnsinnig viel übrig“, sagt Weigele, „aber man kann sagen, dass das Geschäft sich bei etwa acht bis zehn Fahrten am Tag lohnt.“</p><p>Das ist noch lange nicht in allen Städten der Fall. DriveNow hat zum Beispiel in München, der Heimatstadt von BMW, 750 Autos und 200 000 Kunden. In Mailand kommen 500 Autos auf nur 77 000 Kunden. Die Anbieter müssen das Verhältnis von Auslastung und Verfügbarkeit gut austarieren. Je häufiger und länger die Autos in Gebrauch sind, desto lukrativer wird es. Wenn als Folge dessen aber zu wenige freie Autos verfügbar sind, wird das Angebot für die Kunden unattraktiv.</p><p>Je durchmischter das Geschäftsgebiet – wohnen, arbeiten, einkaufen auf engem Raum – desto mehr lohnt sich das Modell. Für kleinere Städte rechnet es sich nicht, weil die Autos zu lange ungenutzt in Wohngebieten stünden. Sebastian Hofelich, Geschäftsführer von DriveNow sagt: „Wir konzentrieren uns derzeit auf die europäischen Großstädte.“</p><p>Für ländlichere Regionen sind die stationären Anbieter zuständig. Deren Geschäftsmodell ähnelt dem der klassischen Autovermietungen. Die beiden größten, Stadtmobil und Cambio, sind aus der Umweltbewegung hervorgegangen. Sie wollten den Autoverkehr reduzieren, nicht hohe Gewinne einfahren. Ihre Flotte wird von GmbHs oder AGs in den einzelnen Städten betrieben. „Das sind auch keine riesigen Cashcows“, sagt Weigele</p><p>Das schnelle Geld war aber auch nicht das primäre Ziel der Free-Floating-Anbieter. Es ging ihnen erst einmal darum, den neuen Markt zu besetzen, Daten über das Nutzungsverhalten der Kunden zu sammeln und darauf zu warten, dass die Zukunft der Mobilität, von der so viele sprechen, kommt. Also subventionieren die Konzerne ihre Tochterunternehmen. DriveNow least die bereits mit der nötigen Soft- und Hardware ausgestatteten Autos für ein bis zwei Jahre von BMW, „zu marktüblichen Konditionen“, sagt Sebastian Hofelich.</p><p>Auch Daten können aus Konzernsicht wertvoll sein. Unternehmen lieben den gläsernen Kunden, und wer mit seinem Handy einen Carsharing-Anbieter nutzt, gibt sehr viel preis über sein Fahrverhalten. Hofelich gibt sich zurückhaltend. „Man muss vor allem die richtigen Fragen stellen, um die Daten zu analysieren, sonst nützen sie wenig“, sagt er. Viele dieser Fragen suchen sie noch. Verkaufen wollen man die Daten nicht, heißt es.</p><p>Die Autokonzerne sehen in ihren Carsharing-Fahrzeugen auch eine Möglichkeit, Elektromobilität bekannter zu machen. Zehn Prozent der Flotte ist elektrisch. Nicht viel, aber etwa 130-mal so viel wie im bundesdeutschen Durchschnitt.</p><p>Immerhin – den Markt zu besetzen ist den beiden Platzhirschen gelungen. „Neue Anbieter haben es extrem schwer, jetzt noch reinzukommen“, sagt Harry Wagner, Professor für Automotive und Mobility Management an der Technischen Hochschule Ingolstadt. „Vor allem, wenn sie noch keine Erfahrung im Bereich Mobilität und keine Infrastruktur haben.“</p><p>Prominente Opfer des Konkurrenzkampfes: Der stationäre Anbieter CiteeCar ging 2016 in die Insolvenz, weil der Investor kein Geld mehr nachschießen wollte. Ende 2017 gab der Free Floater Multicity von Citroën auf, dessen Flotte größtenteils aus Elektroautos bestand. Wegen fehlender Ladesäulen-Infrastruktur, hieß es bei Multicity.</p><p>Es halten sich auch hartnäckig Gerüchte, dass sich DriveNow und Car2go zusammenschließen wollen. Die Kunden müssten dann nur noch eine Plattform besuchen, die Flotte würde sich vergrößern und könnte besser verteilt werden. „Carsharing wird voraussichtlich in den nächsten Jahren günstiger werden“, sagt Hofelich von DriveNow, der sich zu den Fusions-Gerüchten nicht äußern möchte. Auch bei Car2go schweigt man dazu.</p><p>Damit aus dem Service ein wirklich lukratives Geschäft wird, müsste die Akzeptanz in der Bevölkerung steigen und das eigene Auto unattraktiver werden. Zum Beispiel wegen Fahrverboten in Ballungszentren, wie sie derzeit diskutiert werden. 2017 trat das „Gesetz zur Bevorrechtigung des Carsharing“ in Kraft, das es Städten und Kommunen unter anderem ermöglicht, kostenfreie Sonderparkplätze für Carsharing-Autos auszuweisen.</p><p>Doch auch mit einer weitaus höheren Quote geteilter Autos gäbe es zwar insgesamt weniger Fahrzeuge in Deutschland – aber nicht weniger Autoverkehr auf den Straßen. Immerhin wäre das Parkplatzproblem gelöst und der Verkehr von Autofahrern befreit, die auf der Suche nach einem freien Stellplatz um den Block kurven.</p><p>Aus Perspektive des Umweltschutzes und der Verkehrsentlastung ist Carsharing tatsächlich erst dann ein großer Gewinn, wenn elektrisch betriebene Shuttles automatisch die optimale Route berechnen, um möglichst viele Personen gleichzeitig befördern zu können. <span class="articleClosure">---</span></p>
      </div>
    </div>
</section>
<div class="mobile-only sticky-sharebar sharing--colored">
  <div class="shariff" data-url="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/mobilitaet/carsharing-verlust-durch-teilen" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;whatsapp&quot;]" data-lang="de"> </div>

</div>
<div class="mobile-only">
  <aside class="page-info-section row">
  <div class="page-info-section__wrapper col-xs-12 col-sm-10 col-sm-offset-1 col-md-offset-0 col-md-12 clearfix">
    <div class="row">
        <div class="thumbnail__wrapper col-xs-4 col-sm-5 col-md-12">
          <div class="thumb">
              <a href="/products/brand-eins-04-2018"><img src="/pictures/W1siZiIsIjIwMTgvMDMvMjEvNGp0MzM5Zm03NV9iMV80XzE4X3JnYl9nZXJhaG10LmpwZyJdLFsicCIsInRodW1iIiwiMTAyeDEwMiJdXQ/b1_4_18_rgb_gerahmt.jpg.jpg?sha=7db76af4ef7a9a29" alt="B1 4 18 rgb gerahmt.jpg" /></a>
          </div>
        </div>
        <div class="col-xs-12 desktop-only"><hr></div>
      <div class="text__wrapper col-xs-8 col-sm-7 col-md-12">
          <a class="btn btn-default" href="https://kiosk.brandeins.de/products/brand-eins-04-2018">Ausgabe kaufen</a>
          <br>
            <a class="btn-stroke btn" id="leserbrief" href="/reader_letters/new?page_id=13639&amp;product_id=639">Leserbrief schreiben</a>
            <br>
          <hr class="desktop-only">
        <div class="desktop-only">
          <div class="shariff" data-url="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/mobilitaet/carsharing-verlust-durch-teilen" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;whatsapp&quot;]" data-lang="de"> </div>

        </div>
      </div>
    </div>
  </div>
</aside>

</div>
  <div class="banner container">
    <div class="banner__wrapper">
      <div data-ad-id-desktop="iqadtile16" data-ad-id-mobile="iqadtile8" class="iqadtile">
        <script type="text/javascript">
          if (typeof AdController !== undefined) {
            window.Brandeins.isMobile ? AdController.render("iqadtile8") : AdController.render("iqadtile16");
          }
        </script>
      </div>
    </div>
  </div>



</main>
<footer>
  <a id="scrolltotop" href="#"></a>
  
  <div class="footer-links">
      <div id="footer_menu_145" class="footer_menu">    <div class="head"><a title="" data-link-target="" href="http://www.brandeins.de/impressum.html">Rechtliches</a></div>
    <ul>
        <li id="footer_menu_link_146" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/impressum.html">Impressum</a>
</li>
        <li id="footer_menu_link_147" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/agb/">AGB</a>
</li>
        <li id="footer_menu_link_144" class="footer_menu_link">    <a title="" data-link-target="" href="https://kiosk.brandeins.de/widerruf">Widerruf</a>
</li>
        <li id="footer_menu_link_97143" class="footer_menu_link">    <a title="" data-link-target="" href="https://kiosk.brandeins.de/lieferung">Versandkosten</a>
</li>
        <li id="footer_menu_link_148" class="footer_menu_link">    <a title="" data-link-target="" href="/datenschutz">Datenschutz</a>
</li>
        <li id="footer_menu_link_149" class="footer_menu_link">    <a title="" data-link-target="" href="/zitieren-verlinken">Zitieren &amp; Verlinken</a>
</li>
    </ul>
</div>  <div id="footer_menu_5023" class="footer_menu">    <div class="head"><a title="" data-link-target="" href="https://www.brandeins.de/ueber-brand-eins/philosophie">Über brand eins</a></div>
    <ul>
        <li id="footer_menu_link_97159" class="footer_menu_link">    <a title="" data-link-target="" href="/anzeigen/mediadaten">Mediadaten</a>
</li>
        <li id="footer_menu_link_5024" class="footer_menu_link">    <a title="" data-link-target="" href="/geschichte">Geschichte</a>
</li>
        <li id="footer_menu_link_5025" class="footer_menu_link">    <a title="" data-link-target="" href="/philosophie">Philosophie</a>
</li>
        <li id="footer_menu_link_5026" class="footer_menu_link">    <a title="" data-link-target="" href="/presse">Presse</a>
</li>
        <li id="footer_menu_link_5027" class="footer_menu_link">    <a title="" data-link-target="" href="/partner">Partner</a>
</li>
        <li id="footer_menu_link_5028" class="footer_menu_link">    <a title="" data-link-target="" href="/social-media">Social Media</a>
</li>
    </ul>
</div>  <div id="footer_menu_150" class="footer_menu">    <div class="head"><a title="" data-link-target="" href="http://www.brandeins.de/hilfe.html">Hilfe</a></div>
    <ul>
        <li id="footer_menu_link_151" class="footer_menu_link">    <a title="" data-link-target="" href="/hilfe/abonnement">Abonnement</a>
</li>
        <li id="footer_menu_link_152" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/hilfe/app.html">App</a>
</li>
        <li id="footer_menu_link_153" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/hilfe/audio">Audio</a>
</li>
        <li id="footer_menu_link_154" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/hilfe/online-kiosk">Shop</a>
</li>
    </ul>
</div>  <div id="footer_menu_155" class="footer_menu">    <div class="head"><a title="" data-link-target="" href="http://www.brandeins.de/kontakt.html">Kontakt</a></div>
    <ul>
        <li id="footer_menu_link_156" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/kontakt/medien-ag.html">Medien AG</a>
</li>
        <li id="footer_menu_link_157" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/kontakt/brand-eins-verlag.html">brand eins Verlag</a>
</li>
        <li id="footer_menu_link_158" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/kontakt/brand-eins-redaktion.html">brand eins Redaktion</a>
</li>
        <li id="footer_menu_link_159" class="footer_menu_link">    <a title="" data-link-target="" href="/corporate-publishing/wer-wir-sind">brand eins Wissen</a>
</li>
        <li id="footer_menu_link_160" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/kontakt/abo-service">Abo-Service</a>
</li>
        <li id="footer_menu_link_161" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/newsletter">Newsletter</a>
</li>
    </ul>
</div>
  </div>
  <div class="social-links text-right">
    <ul class="social">
  <li>
    <div class="footnote"><a href="http://www.syseleven.de" title="http://www.syseleven.de" target="_blank">Hosting</a> by Syseleven</div>
    <div class="footnote"><a href="https://bitspire.de" title="https://bitspire.de" target="_blank">Website</a> by bitspire</div>
  </li>
    <li><a href="https://www.brandeins.de/hilfe/" title="Hilfe" class="help">Hilfe</a></li>
    <li><a href="https://www.brandeins.de/kontakt/" title="Schreiben Sie uns." class="contact">Schreiben Sie uns.</a></li>
</ul>

  </div>
</footer>

</div>
<div class='off-canvas'>
<div class='off-canvas-close nav-close icon icon_close'></div>
</div>
<script src="/assets/shariff.min-7b34104d04a1c876a2b46e7898acfc9bc64f3885b170e5dc9072133fe7fad6b2.js"></script>


  
    
    <script type="text/javascript">
      window.cookieconsent_options = {"message":"Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.","dismiss":"Einverstanden","learnMore":"Mehr zum Datenschutz","link":"http://www.brandeins.de/datenschutz/","theme":false};
    </script>


  <script>
    var gaProperty = 'UA-31124795-3';
    var disableStr = 'ga-disable-' + gaProperty;
    if (document.cookie.indexOf(disableStr + '=true') > -1)
    {
      window[disableStr] = true;
    }
    function gaOptout() {
      document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
      window[disableStr] = true;
    }
  </script>

  <!-- Google Analytics -->

    <script type="text/javascript">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-31124795-1', 'auto');
        ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
    </script>

    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '221391244921053');
    fbq('track', "PageView");
    
    </script>

    <script type="text/javascript">
      if(typeof AdController !== undefined){
        AdController.finalize(); //signalisiert AC, dass keine weiteren AdCall-Aufrufe auf dieser Seite folgen
      }
    </script>

    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=221391244921053&ev=PageView&noscript=1"/></noscript>
    <!-- End Facebook Pixel Code -->
</body></html>
