<!DOCTYPE html>
<html>
<head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"d4ddbfaa56","applicationID":"12796788","transactionName":"IlpdQkMLClpSQxwAWgJdVltISxZXUFRATkUJWkQ=","queueTime":0,"applicationTime":1044,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <title>Deutsche Bank: Von Geldhäusern zu Marktplätzen - brand eins online</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="created" content="2018-05-29 15:52:46 +0200" />
  <meta name="robots" content="index, follow" />
  <meta name="description" content="Kann ein digitales Plattformmodell die Zukunft der Geldinstitute sein?

Die Deutsche Bank glaubt daran." lang="de" />
  
  
  <link href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/geld/deutsche-bank-von-geldhaeusern-zu-marktplaetzen" rel="canonical" />

          <meta property="og:title" content="Deutsche Bank: Von Geldhäusern zu Marktplätzen - brand eins online" />
      <meta property="og:description" content="Kann ein digitales Plattformmodell die Zukunft der Geldinstitute sein?
Die Deutsche Bank glaubt daran." />
      <meta property="og:image" content="https://www.brandeins.de/pictures/W1siZiIsIjIwMTgvMDUvMjMvcjQ2ZTk5cmp4X1BsYXR0Zm9ybV9EZXV0c2NoZV9CYW5rXzAxLmpwZyJdLFsicCIsImVuY29kZSIsImpwZWciLCItcXVhbGl0eSA4NSJdXQ/Plattform%20Deutsche%20Bank%2001.jpeg?sha=2243628fb06ffde3" />
      <meta property="og:url" content="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/geld/deutsche-bank-von-geldhaeusern-zu-marktplaetzen" />

  <script src="/assets/modernizr.custom-c7b54292d7b62f4f9ef66aabcd643c0a6a4a95a5330199523846314825e86bd2.js"></script>
  <script src="/assets/application-d09eb5985a4166cd320641e243ac22dd24956e47444172a08dc4525ab0b32872.js"></script>
  <script src="/assets/cookieconsent-423e8e530a18cf2654dda21fde98a5a52b1d79867eae9e149a788a01c8580a07.js"></script>
  <script src="https://player.vimeo.com/api/player.js"></script>
  <script src="https://www.google.com/recaptcha/api.js" async defer></script>

      <!-- IQ Banner Ad Controller -->
  <script type="text/javascript">var gzipEnabled = false;</script>
  <script type="text/javascript" src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
  <script type="text/javascript">
    var iqd_mode = (function() {
      var dm = window.location.href.toLowerCase();
      return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
    })();
    var mobile = "";
    if (window.Brandeins.isMobile) { mobile = "_mob"; }
    document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_brandeins' + mobile + '/' + iqd_mode + '/iqadcontroller' + (function(){ return gzipEnabled ? '.js.gz' : '.js'})() +'"></scr' + 'ipt>');
  </script>

    <script src="/assets/ads-11dc60ca99e55a379de0136d1cc9bedbb8c6e700f582d2d65a08ea04816f0c9e.js"></script>

  <link rel="stylesheet" media="all" href="/assets/brandeins_de-418e847e76ca5b8c5d53984dbc0b489d5dc6739f1a2dc7c9829d27d0ad2fc73d.css" />
  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="e3uc/NwM72d75HbgO5uohRo3LCUqWLkFYv95b5NclcJhnuHIsMWw+afezgx/grsmpuFSWxtRSCw5t9zvVeU5xA==" />
  <!-- SZM VERSION="2.0" -->
    <script src="https://script.ioam.de/iam.js"></script>
  <!-- Fav-Icons -->
  <link rel="apple-touch-icon" sizes="57x57" href="/images/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/images/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/images/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/images/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/images/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/images/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/images/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/images/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="/images/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/images/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="/images/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/images/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/images/manifest.json">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="/images/mstile-144x144.png">
  <meta name="theme-color" content="#ffffff">
  
</head>
<body id="default" class="kiosk_article_page">
  <!-- SZM VERSION="2.0" -->
    <script type="text/javascript">
  var iam_data = {
    "cp":"BRA_DE_magazine", // code
    "co":"kommentar" // comment
    };

  if (window.Brandeins.isMobile) {
    $.extend(iam_data, {
      "st":"mobzeit", // site/domain
      "sv":"mo" // Es wird eine Befragungseinladung ausgeliefert
    });
  } else {
    $.extend(iam_data, {
      "st":"zeitonl", // site/domain
      "sv":"in" // Es wird eine Befragungseinladung ausgeliefert
    });
  }
  iom.c(iam_data);
</script>

  <!--/SZM -->

  <header class="brandeins.de">
  <div class="container">
    <div class="row">
      <div class="col-xs-12">
        <div class="top-header text-xsmall desktop-only">
          <ul class="global-menu">
    <li id="link_94270" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/abo">Abo</a>
</li>  <li id="link_94271" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/anzeigen">Anzeigen</a>
</li>  <li id="link_94272" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/corporate-publishing">Corporate Publishing</a>
</li>  <li id="link_94273" class="link">
    <a title="" data-link-target="" href="https://www.brandeinssafari.de/">brand eins safari</a>
</li>
</ul>



          <div class="zeit-partner">
  <span class="text-xxsmall">Partner von </span>
  <a class="zeit-partner__logo" title="http://www.zeit.de" href="http://www.zeit.de">
    <span>Zeit Online</span>
    <img src="/assets/Logo_Zeit_Online_2017-4257a9c8e411069c276f2fe40f4de63deadb1361f81ddb651a3cb622922f9bad.svg" alt="Logo zeit online 2017" />
</a></div>

            <ul class="user-menu">

    <li>
      <a class="login-link icon icon_account-small" href="https://www.brandeins.de/users/sign_in">Anmelden</a>

      <div class="flyout flyout_login text-small text-negative text-sans-serif desktop-only">

  <form action="https://www.brandeins.de/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="p1zDsrjt01dCFqe5wtg7C/Wjp/cZEn6KBPMr3YlodrS9ub6G1CSMyZ4sH1WGwSioSXXZiSgbj6Nfu45dT9Hasg==" />
    <div class="form-group">
      <input tabindex="1" class="form-control" id="flyout_user_login" placeholder="Benutzername oder E-Mail" type="text" name="user[login]" />
    </div>

    <div class="form-group">
      <input autocomplete="off" tabindex="2" class="form-control" id="flyout_user_password" placeholder="Passwort" type="password" name="user[password]" />
    </div>

    <div class="checkbox">
      <label>
        <input name="user[remember_me]" type="hidden" value="0" /><input id="remember_me_flyout" type="checkbox" value="1" name="user[remember_me]" />
        Auf diesem Gerät speichern
</label>    </div>

    <button name="button" type="submit" class="btn btn-success btn_full-width">Anmelden</button>

    <a href="https://www.brandeins.de/users/password/new">Passwort vergessen?</a>

    <div class="registration-link">
      <p>Sie haben noch kein Konto bei uns?</p>
      <a href="https://www.brandeins.de/users/sign_up">Registrieren</a>
    </div>
</form>
</div>


    </li>

    <li class="link-to-cart">
      <a class="icon icon_cart-small" href="https://kiosk.brandeins.de/cart">
        Warenkorb 
</a>      <div class="flyout text-sans-serif flyout_cart">

  <div class="summary">
    <p class="line-items-count">0 Produkte</p>
    <p class="total-price">0,00 € </p>
  </div>


  <a class="btn btn-on-dark-bg" href="https://www.brandeins.de/cart">Zum Warenkorb</a>
</div>

    </li>
</ul>

        </div>
          <div class="search-bar mobile-only">
            <form id="search-form mobile" class="search-box" autocomplete="off" action="/suche" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="search" name="term" id="search-bar mobile" class="form-control" />
  <input type="submit" value="">
</form><div class="btn btn-default btn_close">
  Schließen
</div>

          </div>

        <div class="logo">
          <a title="Startseite" href="https://brandeins.de">Start</a>
        </div>
          <div class="mobile-only">
            <div class="zeit-partner">
  <span class="text-xxsmall">Partner von </span>
  <a class="zeit-partner__logo" title="http://www.zeit.de" href="http://www.zeit.de">
    <span>Zeit Online</span>
    <img src="/assets/Logo_Zeit_Online_2017-4257a9c8e411069c276f2fe40f4de63deadb1361f81ddb651a3cb622922f9bad.svg" alt="Logo zeit online 2017" />
</a></div>

          </div>
            <div class="mobile-nav mobile-only">
              <ul>
                <li class="icon icon_search">
                </li>

                  <li class="icon icon_cart">
                      <a href="https://kiosk.brandeins.de/cart">
                        <span class="icon icon_cart"></span>
</a>                  </li>
              </ul>
            </div>

        <div class="nav-trigger icon icon_menu"></div>
      </div>
    </div>
  </div>
</header>

  <div class="navigation">

  <div class="mobile-only">
    <ul class="user-menu">

    <li>
      <a class="login-link icon icon_account-small" href="https://www.brandeins.de/users/sign_in">Anmelden</a>
    </li>

    <li class="link-to-cart">
      <a class="icon icon_cart-small" href="https://kiosk.brandeins.de/cart">
        Warenkorb 
</a>    </li>
</ul>

  </div>

  <div class="container">
      <div class="search-bar desktop-only">
        <form id="search-form desktop" class="search-box" autocomplete="off" action="/suche" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
  <input type="search" name="term" id="search-bar desktop" class="form-control" />
  <input type="submit" value="">
</form><div class="btn btn-default btn_close">
  Schließen
</div>

        <div class="btn btn-default btn_close">
          Schließen
        </div>
      </div>
    <ul class="main-menu">
        <li id="main_nav_link_94276" class="main-menu-item">
    <a title="" data-link-target="" href="https://www.brandeins.de/magazine">Magazine</a>
      <div class="navigation-flyout">
        <div class="navigation-flyout__wrapper">
            <div class="navigation-flyout__element">
                <div id="submenu_94280" class="submenu">    <ul>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin">brand eins Wirtschaftsmagazin</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/magazine/brand-eins-thema">brand eins Thema</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/magazine/brand-eins-edition">edition brand eins</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/magazine/brand-eins-neuland">brand eins Neuland</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/magazine/apps">Unsere Apps</a></span></li>
</ul>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_94289" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/geld"><img src="/pictures/W1siZiIsIjIwMTgvMDUvMjQvMWV5Y2U5NTl1dV9CMV8zOUxfVGl0ZWxfMDZfMThfZ2VyYWhtdC5wbmciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/B1%2039L%20Titel%2006%2018%20gerahmt.png?sha=2b781419a37e648e" /></a>
    <h5><a class="external" href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/mobilitaet">brand eins 06/2018</a><br><span class="text-xsmall" style="color: #808080;">Schwerpunkt: Geld</span></h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link"><a class="external" href="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/geld">Lesen</a></span><br></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_94292" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/consulting-2018"><img src="/pictures/W1siZiIsIjIwMTgvMDQvMTIvOHYyNWdycmt1ZV9Db25zdWx0aW5nXzIwMThfZ2VyYWhtdC5qcGciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Consulting%202018%20gerahmt.jpg?sha=2ce676efbd49922a" /></a>
    <h5>brand eins Thema<br><span class="text-xsmall" style="color: #808080;">Consulting 2018</span></h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link"><a class="external" href="https://www.brandeins.de/consulting-2018">Lesen</a></span><br></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97088" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/magazine/brand-eins-edition/grundeinkommen"><img src="/pictures/W1siZiIsIjIwMTgvMDEvMjIvNWg5NXMwY3hneV9icmFuZGVpbnNfRWRpdGlvbl9HcnVuZGVpbmtvbW1lbi5wbmciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Grundeinkommen.png?sha=c03ee1137a24c1fc" /></a>
    <h5>edition brand eins<br><span class="text-xsmall" style="color: #808080;">Grundeinkommen</span></h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link"><a class="internal" href="https://www.brandeins.de/magazine/brand-eins-edition/grundeinkommen">Lesen</a></span><br></span></p>
</div>
            </div>
        </div>
      </div>
</li>  <li id="main_nav_link_94277" class="main-menu-item">
    <a title="" data-link-target="" href="https://www.brandeins.de/zugabe">Zugabe</a>
      <div class="navigation-flyout">
        <div class="navigation-flyout__wrapper">
            <div class="navigation-flyout__element">
                <div id="submenu_94281" class="submenu">    <ul>
<li><span style="white-space: normal;"><a class="external" href="https://international.brandeins.de">Read us in English</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/zugabe/karten">Karten</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/zugabe/brand-eins-zum-hoeren">Podcast</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/zugabe/video">Video</a></span></li>
<li><span style="white-space: normal;"><a class="internal" href="https://www.brandeins.de/zugabe/rubriken">Rubriken</a></span></li>
</ul>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97225" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/zugabe/karten"><img src="/pictures/W1siZiIsIjIwMTgvMDIvMTIvN2kxYTN6emRsNV9OYXZpZ2F0aW9uX0thcnRlbi5wbmciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Navigation%20Karten.png?sha=7fc9e7b364572940" /></a>
    <h5>Interaktive Karten</h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link"><a class="internal" href="https://www.brandeins.de/zugabe/karten">Lesen</a></span></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97226" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/zugabe/rubriken/leichte-sprache"><img src="/pictures/W1siZiIsIjIwMTgvMDIvMTIvNHp0eDI1ajZwdF9OYXZpZ2F0aW9uX1J1YnJpa19MZWljaHRlX1NwcmFjaGUucG5nIl0sWyJwIiwidGh1bWIiLCIyMDB4MjAwXHUwMDNlIl1d/Navigation%20Rubrik%20Leichte%20Sprache.png?sha=903b4524f0078ebc" /></a>
    <h5>Leichte Sprache</h5>
<p><span class="button-link text-xsmall"><a class="internal" href="https://www.brandeins.de/zugabe/rubriken/leichte-sprache">Lesen</a></span> </p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97202" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/zugabe/rubriken/was-waere-wenn"><img src="/pictures/W1siZiIsIjIwMTgvMDIvMTIvMnNocjdlcWk3Y19OYXZpZ2F0aW9uX1J1YnJpa19XYXNfd2FlcmVfd2Vubi5wbmciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Navigation%20Rubrik%20Was%20waere%20wenn.png?sha=27b8e87052f47f78" /></a>
    <h5>Was wäre, wenn</h5>
<p><span class="text-xsmall button-link"><a class="internal" href="https://www.brandeins.de/zugabe/rubriken/was-waere-wenn">Lesen</a></span></p>
</div>
            </div>
        </div>
      </div>
</li>  <li id="main_nav_link_94278" class="main-menu-item">
    <a title="" data-link-target="" href="https://www.brandeins.de/konferenzen">Konferenz</a>
      <div class="navigation-flyout">
        <div class="navigation-flyout__wrapper">
            <div class="navigation-flyout__element">
                <div id="submenu_94282" class="submenu">    <ul>
<li><a class="internal" href="https://www.brandeins.de/konferenzen/zukunftskonferenz">Zukunftskonferenz</a></li>
<li><a class="external" href="https://www.brandeins.de/zukunftskonferenz/gaestebereich">Gästebereich</a></li>
</ul>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_94295" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/konferenzen/zukunftskonferenz"><img src="/pictures/W1siZiIsIjIwMTgvMDIvMTIvMzg1dmFkNjFpMV9Lb25mZXJlbnpfMjAxOC5wbmciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Konferenz%202018.png?sha=19d185abc62cb5c0" /></a>
    <h5>Zukunftskonferenz<br><span class="text-xsmall" style="color: #808080;">17. Mai 2018 </span></h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link"><a class="internal" href="https://www.brandeins.de/konferenzen/zukunftskonferenz">Mehr</a></span><br></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97089" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://kiosk.brandeins.de/t/brand-eins-wissen/konferenzen/zukunftskonferenz-2018"><img src="/pictures/W1siZiIsIjIwMTgvMDIvMTMvODB0eHEwMTgyeV9Lb25mZXJlbnpfMjAxOF9UaWNrZXRzLnBuZyJdLFsicCIsInRodW1iIiwiMjAweDIwMFx1MDAzZSJdXQ/Konferenz%202018%20Tickets.png?sha=fdbafbde528286fe" /></a>
    <h5>Tickets<br><span class="text-xsmall" style="color: #808080;">17. Mai 2018</span></h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link cta-button"><a class="internal" href="https://kiosk.brandeins.de/t/brand-eins-wissen/konferenzen/zukunftskonferenz-2018">Kaufen</a></span><br></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97203" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://www.brandeins.de/zukunftskonferenz/rueckblick"><img src="/pictures/W1siZiIsIjIwMTgvMDIvMTMvNDE1NmMwbnFxOF9Lb25mZXJlbnpfUnVlY2tibGlja18yMDE3LnBuZyJdLFsicCIsInRodW1iIiwiMjAweDIwMFx1MDAzZSJdXQ/Konferenz%20Rueckblick%202017.png?sha=21befb7e2f4471da" /></a>
    <h5>Rückblicke<br><span class="text-xsmall" style="color: #808080;">Vergangene Konferenzen</span></h5>
<p><span class="text-xsmall" style="color: #808080;"><span class="button-link"><a class="internal" href="https://www.brandeins.de/zukunftskonferenz/rueckblick">Mehr</a></span><br></span></p>
</div>
            </div>
        </div>
      </div>
</li>  <li id="main_nav_link_94279" class="main-menu-item">
    <a title="" data-link-target="" href="https://kiosk.brandeins.de">Shop</a>
      <div class="navigation-flyout">
        <div class="navigation-flyout__wrapper">
            <div class="navigation-flyout__element">
                <div id="submenu_94283" class="submenu">    <ul>
<li><span style="white-space: normal;"><a class="external" href="https://kiosk.brandeins.de/t/brand-eins-verlag/abonnements">Abonnements<br></a><a class="external" href="https://kiosk.brandeins.de/t/brand-eins-verlag/print-einzelhefte">brand eins Wirtschaftsmagazin</a></span></li>
<li><span style="white-space: normal;"><a class="external" href="https://kiosk.brandeins.de/t/brand-eins-wissen/brand-eins-thema">brand eins Thema</a></span></li>
<li><span style="white-space: normal;"><a class="external" href="https://kiosk.brandeins.de/products/grundeinkommen">edition brand eins</a></span></li>
<li></li>
<li><span style="white-space: normal;"><a class="external" href="https://kiosk.brandeins.de/t/brand-eins-wissen/konferenzen">Konferenztickets</a></span></li>
</ul>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_99711" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://kiosk.brandeins.de/products/brand-eins-06-2018"><img src="/pictures/W1siZiIsIjIwMTgvMDUvMjQvMWV5Y2U5NTl1dV9CMV8zOUxfVGl0ZWxfMDZfMThfZ2VyYWhtdC5wbmciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/B1%2039L%20Titel%2006%2018%20gerahmt.png?sha=2b781419a37e648e" /></a>
    <h5>brand eins 06/2018<br><span class="text-xsmall" style="color: #808080;">Schwerpunkt: Geld</span></h5>
<p><span class="cta-button" style="color: #ffffff;"><a class="external" style="color: #ffffff;" href="https://kiosk.brandeins.de/products/brand-eins-06-2018">Kaufen</a></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_98675" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://kiosk.brandeins.de/t/brand-eins-wissen/brand-eins-thema/unternehmensberater"><img src="/pictures/W1siZiIsIjIwMTgvMDQvMTIvOHYyNWdycmt1ZV9Db25zdWx0aW5nXzIwMThfZ2VyYWhtdC5qcGciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Consulting%202018%20gerahmt.jpg?sha=2ce676efbd49922a" /></a>
    <h5>brand eins Thema<br><span class="text-xsmall" style="color: #808080;">Consulting 2018</span></h5>
<p><span class="cta-button" style="color: #ffffff;"><a class="external" style="color: #ffffff;" href="https://kiosk.brandeins.de/t/brand-eins-wissen/brand-eins-thema/unternehmensberater">Kaufen</a></span></p>
</div>
            </div>
            <div class="navigation-flyout__element">
                <div id="flyout_teaser_97205" class="flyout-teaser desktop-only">
    <a data-link-target="null" href="https://kiosk.brandeins.de/products/grundeinkommen"><img src="/pictures/W1siZiIsIjIwMTgvMDEvMjIvNWg5NXMwY3hneV9icmFuZGVpbnNfRWRpdGlvbl9HcnVuZGVpbmtvbW1lbi5wbmciXSxbInAiLCJ0aHVtYiIsIjIwMHgyMDBcdTAwM2UiXV0/Grundeinkommen.png?sha=c03ee1137a24c1fc" /></a>
    <h5>edition brand eins<br><span class="text-xsmall" style="color: #808080;">Grundeinkommen</span></h5>
<p><span class="cta-button" style="color: #ffffff;"><a class="external" style="color: #ffffff;" href="https://kiosk.brandeins.de/products/grundeinkommen">Kaufen</a></span></p>
</div>
            </div>
        </div>
      </div>
</li>
    </ul>
    <div class="mobile-only">
      <ul class="global-menu">
    <li id="link_94270" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/abo">Abo</a>
</li>  <li id="link_94271" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/anzeigen">Anzeigen</a>
</li>  <li id="link_94272" class="link">
    <a title="" data-link-target="" href="https://www.brandeins.de/corporate-publishing">Corporate Publishing</a>
</li>  <li id="link_94273" class="link">
    <a title="" data-link-target="" href="https://www.brandeinssafari.de/">brand eins safari</a>
</li>
</ul>

    </div>
  </div>
</div>

<div class="nav-close icon icon_close"></div>

<div class='site-wrap'>
<main>
<!-- IQ Ad-Controller Initialization -->
  <script type="text/javascript">
    if (typeof AdController !== "undefined") {
      AdController.setPageInfo({
        $handle : "artikel",
        level2: "magazine",
        level3: "wirtschaftsmagazin",
        level4: "",
        keywords: "",
        tma: ""
      });

      try {
        AdController.stage();
      } catch(e) {}
    }
  </script>

  <script type="text/javascript">
    if (typeof AdController !== "undefined") {
      AdController.initialize();
    }
  </script>



  <div class="banner container">
    <div class="banner__wrapper">
      <div data-ad-id-desktop="iqadtile3" data-ad-id-mobile="iqadtile1" class="iqadtile">
        <script type="text/javascript">
          if (typeof AdController !== undefined) {
            window.Brandeins.isMobile ? AdController.render("iqadtile1") : AdController.render("iqadtile3");
          }
        </script>
      </div>
    </div>
  </div>

<div class="breadcrumbs-absolute">
  <div class="container breadcrumb-container hidden-xs">
  <div class="row">
    <nav id="breadcrumbs" class="col-md-12">
  <ol class="breadcrumb" itemscope="itemscope" itemtype="https://schema.org/BreadcrumbList">
    <li><a title="Startseite" href="https://brandeins.de">Start</a></li>
    
<li itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
  <span itemprop="item">
    <a class="first" title="Magazine" itemprop="url" href="/magazine">
      <span itemprop="name">Magazine</span>
</a>  </span>
</li>
<li itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
  <span itemprop="item">
    <a class="" title="Archiv: brand eins Wirtschaftsmagazin" itemprop="url" href="/magazine/brand-eins-wirtschaftsmagazin">
      <span itemprop="name">Archiv: brand eins</span>
</a>  </span>
</li>
<li itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
  <span itemprop="item">
    <a class="" title="2018" itemprop="url" href="/magazine/brand-eins-wirtschaftsmagazin/2018">
      <span itemprop="name">2018</span>
</a>  </span>
</li>
<li itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
  <span itemprop="item">
    <a class="" title="Geld" itemprop="url" href="/magazine/brand-eins-wirtschaftsmagazin/2018/geld">
      <span itemprop="name">Geld</span>
</a>  </span>
</li>
<li itemscope="itemscope" itemtype="https://schema.org/ListItem" itemprop="itemListElement" class="active">
  <span itemprop="item">
    <a class="last" title="Deutsche Bank: Von Geldhäusern zu Marktplätzen" itemprop="url" href="/magazine/brand-eins-wirtschaftsmagazin/2018/geld/deutsche-bank-von-geldhaeusern-zu-marktplaetzen">
      <span itemprop="name">Von Geldhäusern zu Marktplätzen</span>
</a>  </span>
</li>
  </ol>
</nav>

  </div>
</div>

</div>
  <div id="article_intro_109467" class="article-intro clearfix">
  <div class="flap-layout">


        <div class="title-picture">
          <img src="/pictures/W1siZiIsIjIwMTgvMDUvMjMvcjQ2ZTk5cmp4X1BsYXR0Zm9ybV9EZXV0c2NoZV9CYW5rXzAxLmpwZyJdLFsicCIsImNvbnZlcnQiLCItY3JvcCAzNTE0eDI2NDUrMCs1MjMgLXJlc2l6ZSAxODAweDkwMFx1MDAzZSJdLFsicCIsImVuY29kZSIsImpwZWciLCItcXVhbGl0eSA4NSJdXQ/Plattform%20Deutsche%20Bank%2001.jpeg?sha=50b65cf37031aa45" />
        </div>

    <div class="page-title__wrapper">
      <div class="container">
        <div class="row">
          <div class="page-title">
            <div class="page-title__content col-sm-10 col-sm-offset-1 col-md-7 has-title-picture">
              <div class="page-title__content__text">
                  <h1 class="title-headline" style="color: #000000;">
                    Von Geldhäusern zu  Marktplätzen
                  </h1>
                  <div class="title-text text-big"><p>Kann ein digitales Plattformmodell die Zukunft der Geldinstitute sein?</p>
<p>Die Deutsche Bank glaubt daran.</p> </div>
              </div>
            </div>
          </div>
        </div>
      </div>

        <br />
        <div class="article-author text-small container">
          <div class="row">
            <div class="col-sm-10 col-sm-offset-1 col-md-7">
              <p>Text: Christoph Koch   <br> Fotografie: Ramon Haindl</p>
            </div>
          </div>
        </div>

      <br class="mobile-only" />
      <br class="mobile-only" />
      <section class="mobile-sharebuttons sharing--colored container mobile-only">
        <div class="row">
          <div class="col-xs-12">
            <div class="shariff" data-url="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/geld/deutsche-bank-von-geldhaeusern-zu-marktplaetzen?utm_source=zeit&amp;utm_medium=miau" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;whatsapp&quot;]" data-lang="de"> </div>

          </div>
        </div>
      </section>

      <aside class="page-info-section row">
  <div class="page-info-section__wrapper col-xs-12 col-sm-10 col-sm-offset-1 col-md-offset-0 col-md-12 clearfix">
    <div class="row">
        <div class="thumbnail__wrapper col-xs-4 col-sm-5 col-md-12">
          <div class="thumb">
              <a href="/products/brand-eins-06-2018"><img src="/pictures/W1siZiIsIjIwMTgvMDUvMjIvNW9mdHVpNW9ldF9CMV8zOUxfVGl0ZWxfMDZfMThfZ2VyYWhtdC5wbmciXSxbInAiLCJ0aHVtYiIsIjEwMngxMDIiXV0/B1_39L_Titel_06_18_gerahmt.png.png?sha=9e9212fda9514bbe" alt="B1 39l titel 06 18 gerahmt.png" /></a>
          </div>
        </div>
        <div class="col-xs-12 desktop-only"><hr></div>
      <div class="text__wrapper col-xs-8 col-sm-7 col-md-12">
          <a class="btn btn-default" href="https://kiosk.brandeins.de/products/brand-eins-06-2018">Ausgabe kaufen</a>
          <br>
            <a class="btn-stroke btn" id="leserbrief" href="/reader_letters/new?page_id=14199&amp;product_id=644">Leserbrief schreiben</a>
            <br>
          <hr class="desktop-only">
        <div class="desktop-only">
          <div class="shariff" data-url="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/geld/deutsche-bank-von-geldhaeusern-zu-marktplaetzen?utm_source=zeit&amp;utm_medium=miau" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;whatsapp&quot;]" data-lang="de"> </div>

        </div>
      </div>
    </div>
  </div>
</aside>

    </div>
  </div>
</div>
    <section id="textblock_109469" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <h2>Die Ausgangslage</h2>
<p>Zehn Jahre ist es mittlerweile her, dass Fotos arbeitslos gewordener Wall-Street-Banker mit Kartons unter dem Arm den Höhepunkt der Finanzkrise symbolisierten. Die meisten Banken, die den Crash überlebten, haben ihn inzwischen weitgehend überwunden, unter anderem durch strenges Sparen. Trotzdem sind sie weit von früheren Höhenflügen entfernt. So hat die Unternehmensberatung McKinsey ausgerechnet, dass sich die Eigenkapitalrendite der Branche, die nach dem Crash von 15 auf knapp 5 Prozent gefallen war, sich nun auf gerade mal 8 Prozent eingependelt hat.</p>
      </div>
    </div>
</section>
    <section id="two_col_wrapper_109470" class="two-col-wrapper multicolumn-wrapper container columns-50">
    <div class="row no-gutters">
      <div class="col-md-9">
        <div class="row">
            <div class="column col-xs-12">
                <section id="textblock_109471" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <p>Auch ihr Wachstum ist zumindest in Nordamerika und Europa fast vollständig zum Stillstand gekommen. Dauerhaft niedrige Zinsen sind daran ebenso schuld wie ein immer weniger lukratives Privatkunden und Investmentgeschäft. Außerdem bröckelt die regulatorische Mauer, die Banken lange Zeit vor Konkurrenz durch Internetfirmen geschützt hat.</p>
<p>Häufig handelt es sich bei diesen Unternehmen um sogenannte Plattformen: Marktplätze also, die davon leben, zwischen anderen Parteien zu vermitteln (siehe brand eins 04/2015: „Die drei Zauberworte“)*. Das kann sehr lukrativ sein: Airbnb machte 2017 durch das reine Vermitteln von Unterkünften rund drei Milliarden Dollar Umsatz. Mit Artikeln von Drittverkäufern setzt Amazon heute fast 32 Milliarden Dollar um, Tendenz steigend.</p>
      </div>
    </div>
</section>
            </div>
            <div class="column col-xs-12">
                <div class="banner container">
    <div class="banner__wrapper">
      <div data-ad-id-desktop="iqadtile8" data-ad-id-mobile="iqadtile3" class="iqadtile">
        <script type="text/javascript">
          if (typeof AdController !== undefined) {
            window.Brandeins.isMobile ? AdController.render("iqadtile3") : AdController.render("iqadtile8");
          }
        </script>
      </div>
    </div>
  </div>


            </div>
        </div>
      </div>
    </div>
</section>
    <section id="textblock_109473" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <p>Ob Apples App-Store, Youtube oder die Werbeflächen von Facebook: Fast alle größeren IT-Erfolgsgeschichten der jüngeren Vergangenheit sind Plattformen, oft auch als Aggregatoren oder zweiseitige Märkte bezeichnet. Funktioniert eine solche Strategie auch im Bankgeschäft?</p>
<p>Ja, sagt Geoffrey G. Parker. Er ist einer der ersten Wissenschaftler, die zur Jahrtausendwende die Bedeutung zweiseitiger Märkte erkannt haben. „Banken (…) werden den Druck bald zu spüren bekommen“, schreibt er in seinem Buch „Platform Revolution“. „Bisher konnten sie sich einer Disruption durch Plattformen vor allem aufgrund von starker Regulierung und einem vergleichsweise konservativen und risikoscheuen Kundenstamm entziehen.“</p>
      </div>
    </div>
</section>
    <div class="banner container">
    <div class="banner__wrapper">
      <div data-ad-id-desktop="iqadtile4" data-ad-id-mobile="iqadtile4" class="iqadtile">
        <script type="text/javascript">
          if (typeof AdController !== undefined) {
            window.Brandeins.isMobile ? AdController.render("iqadtile4") : AdController.render("iqadtile4");
          }
        </script>
      </div>
    </div>
  </div>


    <section id="pictures_109474" class="container">    <div class="row">
        <div class="pictures col-sm-12 col-md-9">
        <div class="row row-centered">
              <div id="figure_109660" class="v-space-big figure full-width">
    <figure class="figure__graphic">
      <img src="/pictures/W1siZiIsIjIwMTgvMDUvMjMvNnZjbTZ0cW8xbl9QbGF0dGZvcm1fRGV1dHNjaGVfQmFua18wMi5qcGciXSxbInAiLCJ0aHVtYiIsIjEyMDB4ODAwXHUwMDNlIl0sWyJwIiwiZW5jb2RlIiwianBlZyIsIi1xdWFsaXR5IDg1Il1d/Plattform%20Deutsche%20Bank%2002.jpeg?fixed_ratio=false&amp;sha=a81b974c64ad178d" />
    </figure>
</div>
        </div>
      </div>
    </div>
</section>
    <section id="textblock_109476" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <h2>Der Plan</h2>
<p>Auch Christian Sewing, der neue Mann an der Spitze der Deutschen Bank, glaubt daran. „Wenn die digitale Transformation aus einer Ökonomie der Produzenten eine Ökonomie der Plattformen macht, dann ändert sich das ganze Wirtschaftsleben“, sagte er beim Deutschen Medienkongress im Januar 2018 in Frankfurt am Main. „Angesichts dieser Marktmacht der Plattformen ist klar: Vielfach haben nicht mehr die Hersteller eines Produkts das Sagen, sondern die Händler.“ Seine Forderung: „Wir müssen zur führenden Plattform werden.“ Sewing steht unter großem Druck: Die Deutsche Bank ist eines der Geldhäuser, die sich von der Finanzkrise am schlechtesten erholt haben, es schreibt seit Jahren rote Zahlen. Aus den Zwillingstürmen in Frankfurt am Main kamen schon lange keine guten Nachrichten mehr.</p>
<p>Umsetzen soll das Ganze Markus Pertlwieser, Digitalchef des Privat- und Geschäftskundenbereichs. Die Finanzkrise habe dafür gesorgt, sagt er, dass sich die Branche jahrelang zu wenig Gedanken um neue Einnahmequellen gemacht habe: „Die klassischen Erlösmodelle funktionieren immer weniger, die Zahl der Filialbesuche geht weiter zurück. Gleichzeitig werden in der digitalen Sphäre viele Angebote schneller austauschbar, denn das nächste Angebot ist meist nur einen Klick entfernt. Die Position eines Aggregators, der all diese Angebote bündelt und die direkte Kundenbeziehung hat – die ist es, die sich in Zukunft lohnen wird.“</p>
<p>Ihr Draht zu den Kunden ist tatsächlich eine der letzten Stärken, die vielen Banken noch geblieben sind: Mehr als 20 Millionen haben die Deutsche und die Postbank gemeinsam, mehr als die Hälfte von ihnen erledigt Bankgeschäfte digital. Das ist ein Vorteil, von dem die oft gehypten Fintechs nur träumen. Zudem ist Onlinebanking stark verankert im Alltag und bietet somit permanenten Kundenkontakt. Die Leute müssen nicht mehr in die Filiale gelockt oder mit Werbe-Mails genervt werden, sie kommen von selbst, häufig sogar täglich. Mit Versicherern, Bausparkassen oder ähnlichen Dienstleistern treten Kunden oft nur einmal pro Jahr in Kontakt. Wenn überhaupt.</p>
<p>Diese intensive Beziehung zu monetarisieren, indem man nicht nur eigene Produkte vertreibt, sondern auch als Schaufenster für alle anderen fungiert, das muss nach Ansicht Parkers und anderer Experten das vorrangige Ziel für die Banken der Zukunft sein. Die Deutsche Bank scheint Gefallen an der These gefunden zu haben, denn sie ist eine Forschungspartnerschaft mit dem Massachusetts Institute of Technology eingegangen, wo Parker derzeit in der „Initiative on the Digital Economy“ forscht. „Banken wissen viel über ihre Kunden“, sagt Parker in einem gemeinsamen Interview mit Pertlwieser. Kaum ein Unternehmen kenne sie so gut. Die Bank wisse, wann sie einen Beruf ergriffen, heirateten, Kinder bekämen, ein Haus bauten. Diese Lebensabschnitte böten perfekte Gelegenheiten, so Geoffrey G. Parker, Finanzprodukte, Versicherungen und andere Dienstleistungen zu verkaufen – idealerweise über einen Marktplatz. Dann könnte das Geldhaus nicht nur mitverdienen, wenn die Kunden ihr Tagesgeld woanders anlegten, sondern auch, wenn sie sich Produkte aussuchten, die die Bank selbst nicht anbietet.</p>
<p>„Wenn wir diese Aggregation von Services bieten können, sind wir in der bestmöglichen Position“, sagt Pertlwieser. „Eine Bank oder Versicherung, die ihr Produkt nur einer Plattform zuliefert, wird immer nur der Lieferant bleiben, der das Regal befüllt. Aber dann ist man ersetzbar. Derjenige, der das Regal besitzt, ist strategisch besser aufgestellt. Und deshalb bauen wir ein Regal.“ Pertlwieser hat Parkers Buch verinnerlicht, kennt aber auch die Probleme, die sich für Plattformen ergeben können.</p>
<p>Zum Beispiel das Henne-Ei-Problem. So wie eine Plattform wie Uber nicht funktioniert, wenn es nur Fahrgäste, aber keine Fahrer gibt, so kann eine Bankplattform nicht funktionieren, wenn es Kunden, aber keine Anbieter gibt. Bei dem Termingeld-Marktplatz der Deutschen Bank namens Zinsmarkt findet man derzeit gerade mal zwei Kooperationspartner. Auch das Kapitel über deren Auswahl hat Pertlwieser gelesen: Wenn eine Plattform es nicht schafft, qualitativ schlechte oder sogar betrügerische Angebote auszusieben, können sich schnell negative Netzwerkeffekte einstellen – also eine Abwanderung der ehrlichen Nutzer und somit auch der seriösen Anbieter. „Wenn außen Deutsche Bank draufsteht, muss auch unser Qualitätsniveau drin sein“, sagt Pertlwieser, „sonst riskieren wir das Vertrauen unserer Kunden.“</p>
      </div>
    </div>
</section>
    <div class="banner container">
    <div class="banner__wrapper">
      <div data-ad-id-desktop="iqadtile41" data-ad-id-mobile="iqadtile42" class="iqadtile">
        <script type="text/javascript">
          if (typeof AdController !== undefined) {
            window.Brandeins.isMobile ? AdController.render("iqadtile42") : AdController.render("iqadtile41");
          }
        </script>
      </div>
    </div>
  </div>


    <section id="pictures_109477" class="container">    <div class="row">
        <div class="pictures col-sm-12 col-md-9">
        <div class="row row-centered">
              <div id="figure_109661" class="v-space-big figure full-width">
    <figure class="figure__graphic">
      <img src="/pictures/W1siZiIsIjIwMTgvMDUvMjMvazJuaGpxaDlrX1BsYXR0Zm9ybV9EZXV0c2NoZV9CYW5rXzAzLmpwZyJdLFsicCIsInRodW1iIiwiMTIwMHg4MDBcdTAwM2UiXSxbInAiLCJlbmNvZGUiLCJqcGVnIiwiLXF1YWxpdHkgODUiXV0/Plattform%20Deutsche%20Bank%2003.jpeg?fixed_ratio=false&amp;sha=7ff25aeabb8989af" />
    </figure>
</div>
        </div>
      </div>
    </div>
</section>
    <section id="textblock_109478" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <h2>Die Konkurrenz</h2>
<p>Da Plattformen extrem von Netzwerkeffekten profitieren, führen sie oft zu Winner-takes-most-Märkten. Der führende Aggregator für alle Geldangelegenheit zu werden wäre also eine lukrative Position. An solchen Regalen, wie sie Pertlwieser vorschweben, bauen aber auch schon andere: Sei es die ING-Tochter Interhyp, die Immobilienkredite vermittelt, oder der Dienstleister WMD Capital, der Zugang zu den Anlagestrategien von 20 verschiedenen professionellen Vermögensverwaltern bietet. Auch die britische HSBC setzt auf Öffnung und Aggregation: Zusammen mit dem Fintech Bud hat die Bank eine App namens HSBC Beta entwickelt, die nicht nur mehrere Bankkonten verwalten kann, sondern dem Nutzer auch Spartipps und Analysen seiner Ausgaben anbietet. Die Direktbank ING hat mit Yolt ein ähnliches Projekt gestartet.</p>
<p>Die typischen Fintechs, vor einigen Jahren noch als große Bedrohung für die traditionellen Banken gefürchtet, sind dann am erfolgreichsten, wenn sie ihre technischen Innovationen mit der Größe und dem Vertrauensvorsprung eines etablierten Geldinstituts kombinieren. Die zweitgrößte spanische Bank BBVA hat beispielsweise die Start-ups Holvi und Simple sowie die Big-Data-Firma Madiva gekauft und in zahlreiche Fintechs investiert. „Am Ende des Tages werden wir keine Bank mehr sein, sondern ein Digitalunternehmen“, sagte der BBVA-Chef Francisco González in einem Interview.</p>
      </div>
    </div>
</section>
    <div class="banner container">
    <div class="banner__wrapper">
      <div data-ad-id-desktop="iqadtile42" data-ad-id-mobile="iqadtile43" class="iqadtile">
        <script type="text/javascript">
          if (typeof AdController !== undefined) {
            window.Brandeins.isMobile ? AdController.render("iqadtile43") : AdController.render("iqadtile42");
          }
        </script>
      </div>
    </div>
  </div>


    <section id="textblock_109481" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <p>Ein Beispiel für seine Plattformstrategie: Die BBVA-App -Valora ermöglicht dem Nutzer, durch die Eingabe der Adresse den wahrscheinlichen Preis für ein Haus zu ermitteln – sei es das eigene oder eines, das er kaufen möchte. Die Daten dafür werden anhand bisheriger Verkäufe in der Nähe aus Drittquellen erhoben. Anschließend kann der Nutzer sehen, wie die Raten für einen entsprechenden BBVA-Kredit sein monatliches Budget beeinflussen würden. Laut BBVA schließen Valora-Nutzer doppelt so häufig einen Kreditvertrag ab wie andere Immobilien-Interessenten.</p>
<p>Es ist allerdings noch längst nicht ausgemacht, dass es eine Bank ist, die dieses Rennen gewinnt. Mit Check24 und Verivox bringen sich beispielsweise gerade zwei Onlinevergleichsportale in Stellung: Check24, bekannt geworden als Wegweiser im Dschungel von Strom- und Mobilfunktarifen, vermittelt inzwischen auch Versicherungen und Festgeldanlagen. Und Verivox hat mit dem Fintech Outbank gerade eine App gekauft, die von Girokonto bis Paypal alle Konten eines Nutzers an einem Ort vereint. Kurz zuvor hatte man den Dienst Aboalarm übernommen, der Girokonten auf Verträge scannt und Kunden bei deren Kündigung assistiert.</p>
<p>Doch Konkurrenz droht noch von einer dritten Seite: Denn ebenso, wie Banken zu Plattformen werden können, funktioniert es auch umgekehrt. In Japan versorgt der landesweit größte Onlinehändler Rakuten inzwischen viele Millionen Kunden mit Kreditkarten und bietet Finanzprodukte und dienstleistungen an, von Hypotheken bis Wertpapierhandel. Der chinesische Onlineriese Alibaba versorgt mit seinem Geldableger Ant Financial mehr als eine halbe Milliarde Kunden in seiner Heimat und weitere 112 Millionen in anderen asiatischen Ländern. Ant ist für 51 Prozent der elf Billionen Dollar an jährlichen Onlinetransaktionen in China verantwortlich und verarbeitet damit das 16-fache Volumen von Paypal. Der Sprung in die USA, unter anderem durch den geplanten Kauf des Zahlungsdienstleisters Moneygram, steht unmittelbar bevor.</p>
<p>Und auch Amazon tastet sich vor: Es bietet eine eigene Kreditkarte an, mit Amazon Pay einen eigenen Zahlungsdienst und unter dem Namen Amazon Lending Kredite für Kleinunternehmen. Der nächste Schritt: Ein eigenes Amazon-Girokonto für junge Kunden und Menschen, die bislang keines hatten – hier könnte es eine Kooperation mit einer US-Bank wie J. P. Morgan geben.</p>
<h2>Die Daten</h2>
<p>Ein wichtiger Baustein für eine erfolgreiche Plattform ist der Kundenkontakt. Ein anderer sind Daten. Indem man diese über digitale Programmierschnittstellen – sogenannte APIs (Application Programming Interface) – zur Verfügung stellt und mit anderen Daten kombiniert, werden ganz neue Finanzdienstleistungen möglich. Der Leiter des 35-köpfigen API-Teams der Deutschen Bank ist Joris Hensen. Seine Aufgabe: Entwicklern zu helfen, Anwendungen zu programmieren, die aus den Daten der Bankkunden neue Services und Geschäfte machen. Ein denkbares Beispiel wäre etwa ein Kunde, der sich für eine Mietwohnung interessiert. Er soll dem Vermieter unkompliziert einen Einkommensnachweis senden können, ohne extra Lohnzettel oder Steuerbescheide kopieren zu müssen. Ein anderer Anwendungsfall wäre der Altersnachweis. Da die Bank das Geburtsdatum ihres Kunden verifiziert, könnte sie über eine Schnittstelle die Information zur Verfügung stellen, ob er schon volljährig ist – oder sich beispielsweise für eine Ermäßigung qualifiziert, weil er älter als 65 ist. „Die Kunden entscheiden im Einzelfall, welche Daten sie freigeben“, sagt Hensen. „Wir geben die Daten also nicht pauschal heraus, sondern ermöglichen unseren Kunden, sie bestimmten Partnern so zur Verfügung zu stellen, dass daraus ein Vorteil für beide Seiten entsteht.“</p>
      </div>
    </div>
</section>
    <section id="pictures_109483" class="container">    <div class="row">
        <div class="pictures col-sm-12 col-md-9">
        <div class="row row-centered">
              <div id="figure_109662" class="v-space-big figure full-width">
    <figure class="figure__graphic">
      <img src="/pictures/W1siZiIsIjIwMTgvMDUvMjMvMTlqaWJrYzRrd19QbGF0dGZvcm1fRGV1dHNjaGVfQmFua18wNC5qcGciXSxbInAiLCJ0aHVtYiIsIjEyMDB4ODAwXHUwMDNlIl0sWyJwIiwiZW5jb2RlIiwianBlZyIsIi1xdWFsaXR5IDg1Il1d/Plattform%20Deutsche%20Bank%2004.jpeg?fixed_ratio=false&amp;sha=1418163a179f4e61" />
    </figure>
</div>
        </div>
      </div>
    </div>
</section>
    <section id="textblock_109482" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <p>Hensens Team sitzt in der sogenannten Digitalfabrik am Rand von Frankfurt. Weit genug von den Zwillingstürmen entfernt, um nicht jede Querele mitzubekommen. Trotzdem dürfte sich der jüngste Wechsel an der Spitze der Bank positiv auf die Arbeit von Hensens Team auswirken. Denn der neue Chef Christian Sewing gilt als Befürworter des API-Projekts und sprach sich auf dem Hackathon API/Open, den Hensen 2016 in Berlin organisiert hatte, nachdrücklich für eine Öffnung der Bank zur Plattform aus. Auf diesem Hackathon wurde die Frankfurter Minifirma Dwins zum Sieger gekürt, die in der Folge mit einem Millioneninvestment der Deutschen Bank die App Finanzguru entwickelte. Diese steht mittlerweile nicht mehr nur Deutsche-Bank-Kunden offen. Wer der App Zugriff auf die Kontodaten gewährt, dem berechnet sie, neben Vertragsverwaltung und Kündigungserinnerungen, zum Beispiel auch, welche Bahncard sich für einen lohnt. Stromrechnungen oder Wohnungsnebenkosten lassen sich mit ihr bequem auf Plausibilität prüfen, und aufgrund der Kontobewegungen werden individuelle Spartipps erstellt.</p>
<p>„Im Gegensatz zu Informationen, die große Internetgiganten haben, sind Zahlungsdaten sehr viel aussagekräftiger, da sie auf verlässlichen Fakten basieren“, sagt Joris Hensen. „Wer eine Dauerkarte für seinen Verein gekauft hat, ist zweifelsfrei ein Fußballfan. Und wer mehrmals im Monat in unterschiedlichen Ländern bezahlt oder Geld abhebt, ist eindeutig viel auf Reisen.“ Einen Teil dieser Daten müssen alle Banken im Zuge der EU-Richtlinie PSD2 (Payment Service Directive) spätestens ab dem 14. September 2019 sowieso über Schnittstellen anbieten. Die Deutsche Bank will aber weit über das hinausgehen, was vorgeschrieben ist – allerdings nicht kostenlos.</p>
<p>So schreibt PSD2 beispielsweise vor, dass Transaktionsdaten für die vergangenen sechs Monate zu Verfügung gestellt werden müssen. Da viele Zahlungen aber nur einmal jährlich erfolgen, sind beispielsweise ein digitales Haushaltsbuch oder ein Vertragsmanager, die 13 Monate einsehen und auswerten können, deutlich leistungsfähiger und nützlicher. Und genau diesen Zugriff auf 13 Monate Transaktionsdaten will sich die Deutsche Bank von zukünftigen Kooperationspartnern bezahlen las</p>
<p>sen. „Wenn wir durch unsere Daten dafür sorgen können, dass ein Händler einen Zahlungsausfall vermeiden oder durch unseren Altersnachweis einen Onlinekauf reibungsloser abschließen kann, dann ist das eine Dienstleistung, die ihr Geld wert ist“, sagt Hensen.</p>
<p>Auch er hat Parkers Buch genau gelesen: „Damit eine Plattform wachsen und von Netzwerkeffekten profitieren kann, ist es wichtig, dass der Zugang für alle Beteiligten möglichst reibungslos ist“, sagt er. Jede Hürde, die jemanden von der Anmeldung abhalten könnte, gilt es aus dem Weg zu räumen. „Programmierer können sich deshalb bei uns in wenigen Sekunden registrieren, um unsere Schnittstellen zu verwenden.“ Man landet dann zwar erst einmal in einer sogenannten Sandbox, kann in einer Testumgebung also nur mit einer Handvoll Beispieldaten agieren – doch das genügt, um die eigene Anwendung mit der Schnittstelle zu testen. „Wer mit uns zusammenarbeiten und echte Daten auslesen will, muss unsere strikten Daten- und Sicherheitsstandards erfüllen“, sagt Hensen. „Doch auch diese Überprüfung gestalten wir mit rund zwei Wochen so zügig und reibungslos, wie es die Datenvorschriften erlauben.“</p>
<p>Ebenfalls die Reibungslosigkeit fördern soll das vielleicht größte Projekt in der Plattformstrategie der Deutschen Bank: Gemeinsam mit Allianz, Daimler, Deutsche Lufthansa und weiteren Partnern will man mit dem Dienst Verimi ein zentrales Login- und Identifikationsprodukt anbieten. So wie man sich heute auf vielen Websites mit seinem Google- oder Facebook-Log-in anmelden kann, um nicht jedes Mal einen neuen Account erstellen zu müssen, soll auch Verimi funktionieren. Nutzer sollen sich mit ihrem Verimi-Konto sowohl bei Unternehmen als auch bei Behörden unkompliziert identifizieren und sich dabei gleichzeitig auf höchste Datenschutzstandards verlassen können.</p>
<h2>Die Aussichten</h2>
<p>„Man muss die Deutsche Bank durchaus loben, dass sie das Thema Digitalisierung und Plattformstrategie rechtzeitig und professionell angegangen ist“, sagt Karsten Junge, Partner bei Consileon, einer unter anderem auf die Finanzbranche spezialisierten Unternehmensberatung. „Sind sie damit ganz vorne dran? International sicher nicht, unter den großen deutschen Banken allerdings schon.“ Für Junge befinden sich die Geldinstitute zunehmend in einer ähnlichen Position wie Strom- oder Mobilfunkanbieter: Das eigentliche Produkt ist mehr oder minder austauschbar, aber als großer Player verfügt man über eine wichtige Infrastruktur – also über Mobilfunkmasten oder eine Banklizenz – und einen großen Kundenstamm. „Und genau so, wie es sich für Telefónica lohnen kann, ihre Dienstleistung von einem Discounter als ,Aldi Talk‘ vertreiben zu lassen, kann es sich für Banken lohnen, die eigene Plattform für gute Fremdangebote zu guten Konditionen zu öffnen“, sagt Junge.</p>
<p>Er sieht vor allem drei Faktoren für die Plattformisierung der Finanzbranche: den Wunsch der Kunden, technische Innovationen und regulatorische Vorgaben. Letztere werden Banken in Zukunft noch mehr Offenheit abverlangen: „Warum sollte die Regulierung mit PSD2 aufhören? Warum sollte es nicht irgendwann die Pflicht geben, Depot- oder Performance-Daten über APIs offenzulegen? Deshalb ist jede Bank, die sich jetzt schon in diese Richtung bewegt, später den Wettbewerbern voraus.“</p>
      </div>
    </div>
</section>
    <div class="banner container">
    <div class="banner__wrapper">
      <div data-ad-id-desktop="iqadtile5" data-ad-id-mobile="iqadtile41" class="iqadtile">
        <script type="text/javascript">
          if (typeof AdController !== undefined) {
            window.Brandeins.isMobile ? AdController.render("iqadtile41") : AdController.render("iqadtile5");
          }
        </script>
      </div>
    </div>
  </div>


    <section id="textblock_109485" class="textblock container">    <div class="row">
      <div class="col-sm-10 col-sm-offset-1 col-md-7">
        <p>Auf den ersten Blick mag die Öffnung einiger Programmierschnittstellen nur wie ein kleiner, unbedeutender Schritt erscheinen. Trotzdem geht Junge davon aus, dass ihnen heutzutage dieselbe strategische Bedeutung zukommt wie ein Entschluss, sich aus dem Investmentbanking zurückzuziehen oder ein paar Hundert Filialen zu schließen. „Derjenige zu sein, der den Kundenkontakt hat und diesen Zugang an andere vermittelt – das wird in den kommenden Jahren immens wichtig werden“, sagt er. „Denn zum einen will kein Kunde zwei Smartphone-Screens voll mit Finanz-Apps haben – es wird also eine Konzentration stattfinden. Und so wie Rewe die Macht hat, die Eigenmarke Ja! gut zu positionieren, wird auch im Finanzsektor derjenige die Macht haben, der die dominante Plattform besitzt.“ <span class="articleClosure">--</span></p>
      </div>
    </div>
</section>
<div class="mobile-only sticky-sharebar sharing--colored">
  <div class="shariff" data-url="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/geld/deutsche-bank-von-geldhaeusern-zu-marktplaetzen?utm_source=zeit&amp;utm_medium=miau" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;whatsapp&quot;]" data-lang="de"> </div>

</div>
<div class="mobile-only">
  <aside class="page-info-section row">
  <div class="page-info-section__wrapper col-xs-12 col-sm-10 col-sm-offset-1 col-md-offset-0 col-md-12 clearfix">
    <div class="row">
        <div class="thumbnail__wrapper col-xs-4 col-sm-5 col-md-12">
          <div class="thumb">
              <a href="/products/brand-eins-06-2018"><img src="/pictures/W1siZiIsIjIwMTgvMDUvMjIvNW9mdHVpNW9ldF9CMV8zOUxfVGl0ZWxfMDZfMThfZ2VyYWhtdC5wbmciXSxbInAiLCJ0aHVtYiIsIjEwMngxMDIiXV0/B1_39L_Titel_06_18_gerahmt.png.png?sha=9e9212fda9514bbe" alt="B1 39l titel 06 18 gerahmt.png" /></a>
          </div>
        </div>
        <div class="col-xs-12 desktop-only"><hr></div>
      <div class="text__wrapper col-xs-8 col-sm-7 col-md-12">
          <a class="btn btn-default" href="https://kiosk.brandeins.de/products/brand-eins-06-2018">Ausgabe kaufen</a>
          <br>
            <a class="btn-stroke btn" id="leserbrief" href="/reader_letters/new?page_id=14199&amp;product_id=644">Leserbrief schreiben</a>
            <br>
          <hr class="desktop-only">
        <div class="desktop-only">
          <div class="shariff" data-url="https://www.brandeins.de/magazine/brand-eins-wirtschaftsmagazin/2018/geld/deutsche-bank-von-geldhaeusern-zu-marktplaetzen?utm_source=zeit&amp;utm_medium=miau" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;whatsapp&quot;]" data-lang="de"> </div>

        </div>
      </div>
    </div>
  </div>
</aside>

</div>
  <div class="banner container">
    <div class="banner__wrapper">
      <div data-ad-id-desktop="iqadtile16" data-ad-id-mobile="iqadtile8" class="iqadtile">
        <script type="text/javascript">
          if (typeof AdController !== undefined) {
            window.Brandeins.isMobile ? AdController.render("iqadtile8") : AdController.render("iqadtile16");
          }
        </script>
      </div>
    </div>
  </div>



</main>
<footer>
  <a id="scrolltotop" href="#"></a>
  
  <div class="footer-links">
      <div id="footer_menu_145" class="footer_menu">    <div class="head"><a title="" data-link-target="" href="http://www.brandeins.de/impressum.html">Rechtliches</a></div>
    <ul>
        <li id="footer_menu_link_146" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/impressum.html">Impressum</a>
</li>
        <li id="footer_menu_link_147" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/agb/">AGB</a>
</li>
        <li id="footer_menu_link_144" class="footer_menu_link">    <a title="" data-link-target="" href="https://kiosk.brandeins.de/widerruf">Widerruf</a>
</li>
        <li id="footer_menu_link_97143" class="footer_menu_link">    <a title="" data-link-target="" href="https://kiosk.brandeins.de/lieferung">Versandkosten</a>
</li>
        <li id="footer_menu_link_148" class="footer_menu_link">    <a title="" data-link-target="" href="/datenschutz">Datenschutz</a>
</li>
        <li id="footer_menu_link_110160" class="footer_menu_link">    <a title="" data-link-target="" href="https://l3.evidon.com/site/5335/7627/3">Cookies &amp; Tracking</a>
</li>
        <li id="footer_menu_link_149" class="footer_menu_link">    <a title="" data-link-target="" href="/zitieren-verlinken">Zitieren &amp; Verlinken</a>
</li>
    </ul>
</div>  <div id="footer_menu_5023" class="footer_menu">    <div class="head"><a title="" data-link-target="" href="https://www.brandeins.de/ueber-brand-eins/philosophie">Über brand eins</a></div>
    <ul>
        <li id="footer_menu_link_97159" class="footer_menu_link">    <a title="" data-link-target="" href="/anzeigen/mediadaten">Mediadaten</a>
</li>
        <li id="footer_menu_link_5024" class="footer_menu_link">    <a title="" data-link-target="" href="/geschichte">Geschichte</a>
</li>
        <li id="footer_menu_link_5025" class="footer_menu_link">    <a title="" data-link-target="" href="/philosophie">Philosophie</a>
</li>
        <li id="footer_menu_link_5026" class="footer_menu_link">    <a title="" data-link-target="" href="/presse">Presse</a>
</li>
        <li id="footer_menu_link_5027" class="footer_menu_link">    <a title="" data-link-target="" href="/partner">Partner</a>
</li>
        <li id="footer_menu_link_5028" class="footer_menu_link">    <a title="" data-link-target="" href="/social-media">Social Media</a>
</li>
    </ul>
</div>  <div id="footer_menu_150" class="footer_menu">    <div class="head"><a title="" data-link-target="" href="http://www.brandeins.de/hilfe.html">Hilfe</a></div>
    <ul>
        <li id="footer_menu_link_151" class="footer_menu_link">    <a title="" data-link-target="" href="/hilfe/abonnement">Abonnement</a>
</li>
        <li id="footer_menu_link_152" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/hilfe/app.html">App</a>
</li>
        <li id="footer_menu_link_153" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/hilfe/audio">Audio</a>
</li>
        <li id="footer_menu_link_154" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/hilfe/online-kiosk">Shop</a>
</li>
    </ul>
</div>  <div id="footer_menu_155" class="footer_menu">    <div class="head"><a title="" data-link-target="" href="http://www.brandeins.de/kontakt.html">Kontakt</a></div>
    <ul>
        <li id="footer_menu_link_156" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/kontakt/medien-ag.html">Medien AG</a>
</li>
        <li id="footer_menu_link_157" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/kontakt/brand-eins-verlag.html">brand eins Verlag</a>
</li>
        <li id="footer_menu_link_158" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/kontakt/brand-eins-redaktion.html">brand eins Redaktion</a>
</li>
        <li id="footer_menu_link_159" class="footer_menu_link">    <a title="" data-link-target="" href="/corporate-publishing/wer-wir-sind">brand eins Wissen</a>
</li>
        <li id="footer_menu_link_160" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/kontakt/abo-service">Abo-Service</a>
</li>
        <li id="footer_menu_link_161" class="footer_menu_link">    <a title="" data-link-target="" href="http://www.brandeins.de/newsletter">Newsletter</a>
</li>
    </ul>
</div>
  </div>
  <div class="social-links text-right">
    <ul class="social">
  <li>
    <div class="footnote"><a href="http://www.syseleven.de" title="http://www.syseleven.de" target="_blank">Hosting</a> by Syseleven</div>
  </li>
    <li><a href="https://www.brandeins.de/hilfe/" title="Hilfe" class="help">Hilfe</a></li>
    <li><a href="https://www.brandeins.de/kontakt/" title="Schreiben Sie uns." class="contact">Schreiben Sie uns.</a></li>
</ul>

  </div>
</footer>

</div>
<div class='off-canvas'>
<div class='off-canvas-close nav-close icon icon_close'></div>
</div>
<script src="/assets/shariff.min-7b34104d04a1c876a2b46e7898acfc9bc64f3885b170e5dc9072133fe7fad6b2.js"></script>


  
    
    <script type="text/javascript">
      window.cookieconsent_options = {"message":"Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.","dismiss":"Einverstanden","learnMore":"Mehr zum Datenschutz","link":"http://www.brandeins.de/datenschutz/","theme":false};
    </script>


  <script>
    var gaProperty = 'UA-31124795-3';
    var disableStr = 'ga-disable-' + gaProperty;
    if (document.cookie.indexOf(disableStr + '=true') > -1)
    {
      window[disableStr] = true;
    }
    function gaOptout() {
      document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
      window[disableStr] = true;
    }
  </script>

  <!-- Google Analytics -->

    <script type="text/javascript">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-31124795-1', 'auto');
        ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
    </script>

    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '221391244921053');
    fbq('track', "PageView");
    
    </script>

    <script type="text/javascript">
      if(typeof AdController !== undefined){
        AdController.finalize(); //signalisiert AC, dass keine weiteren AdCall-Aufrufe auf dieser Seite folgen
      }
    </script>

    <script type="text/javascript">
      window.addEventListener("load", function(){
        var blocked = document.getElementById('5670721930') ? "No" : "Yes"

        if(typeof ga !=='undefined'){
          ga('send','event','Blocking Ads',blocked,{'nonInteraction':1});
        } else if(typeof _gaq !=='undefined'){
          _gaq.push(['_trackEvent','Blocking Ads',blocked,undefined,undefined,true]);
        }
      })
    </script>

    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=221391244921053&ev=PageView&noscript=1"/></noscript>
    <!-- End Facebook Pixel Code -->
</body></html>
